Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Tapedeck-Wackelkontakt?

+A -A
Autor
Beitrag
rebel32
Stammgast
#1 erstellt: 28. Sep 2006, 12:10
Hallo, ich habe bei ebay ein Sony Deck ersteigert, im Prinzip funktioniert alles gut, allerdings funktioniert das Deck nur, wenn hinten ein Paar der Cinch-Stecker eingesteckt sind, wenn die Stecker nicht drin sind kommt über Kopfhörer kein Signal, die Vu-meter Anzeige schlägt auch nicht aus.Woran kann das liegen?

Grüsse,
Chris
Suche:
Das könnte Dich auch interessieren:
Wackelkontakt -> SONY Tapedeck TC-WR445
whizkaz am 18.07.2007  –  Letzte Antwort am 19.07.2007  –  4 Beiträge
Erneuerung der Cinch-Stecker?
chromechildren am 31.10.2010  –  Letzte Antwort am 02.11.2010  –  14 Beiträge
Marantz SD1000 Tape Deck
Florek am 12.08.2004  –  Letzte Antwort am 13.08.2004  –  4 Beiträge
DIN Stecker defekt - Cinch Stecker?
Lenn am 05.09.2012  –  Letzte Antwort am 06.09.2012  –  16 Beiträge
Cinch Stecker an Plattenspieler?
Der_Imperator am 13.08.2006  –  Letzte Antwort am 19.08.2006  –  16 Beiträge
Brummen beim Tape-Deck
Django8 am 26.01.2004  –  Letzte Antwort am 29.01.2004  –  5 Beiträge
Sony TC-W320 TapeDeck
HobbyBastler1987 am 26.10.2009  –  Letzte Antwort am 28.10.2009  –  2 Beiträge
Tapedeck nimmt nicht auf.
CC-Vinylist am 01.02.2016  –  Letzte Antwort am 01.02.2016  –  10 Beiträge
Tape Deck Problem
J.Bond am 07.07.2011  –  Letzte Antwort am 07.07.2011  –  5 Beiträge
Brummen auf linkem Kanal - Cinch-Stecker defekt?
Luke66 am 26.12.2007  –  Letzte Antwort am 26.12.2007  –  4 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 11 )
  • Neuestes MitgliedDeja-Vu81
  • Gesamtzahl an Themen1.345.355
  • Gesamtzahl an Beiträgen17.663.767