Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Tonabnehmersystem gesucht T4P

+A -A
Autor
Beitrag
olligpunkt
Ist häufiger hier
#1 erstellt: 22. Nov 2007, 19:16
Hallo an alle.
Ich habe bei Aufräumarbeiten bei meiner Freundin einen Plattenspieler gefunden.Es handelt sich um einen Technics SL-Q300.
Technisch scheint er gut in Schuss zu sein.Läuft gut.Außer der Klang ist nicht so dass was ich mir erwartet habe(Verstärker:Yamaha AX592;LS:Canton LE109).Auch bei neuen Platten.Hab mir mal den Tonabnehmer(AudioTechnica122EP)angeschaut u da hab ich festgestellt das die Nadel ziemlich verbogen aussieht und nicht mittig sitzt.
http://img141.imageshack.us/img141/3733/bild2nd0.jpg
Weiß jetzt natürlich auch nicht ob dass das Originalsystem ist und wie lange es schon gelaufen ist.Kurzum, ich will mal ein neues draufschrauben und testen ob es dann besser klingt.Ich bevorzuge einen warmen Klang.Welches der Systeme(<60€) könnt ihr mir empfehlen:
1.AudioTechnica - AT 3472 P
2.Grado - Prestige Black T4P
3.Ortofon - OMP 10
4.Shure - M 92 E
5. eine passende Ersatznadel,welche ich bis jetzt aber nicht ausfindig machen konnte.

Muss ich zumauswechseln die beiden Schrauben auf dem Bild lösen?Muss ich sonst noch was beachten?
Danke schonmal.
http://img132.imageshack.us/img132/3137/bild1sf8.jpg


[Beitrag von olligpunkt am 22. Nov 2007, 19:18 bearbeitet]
audiophilanthrop
Inventar
#2 erstellt: 22. Nov 2007, 20:19
Mit dem Foto ist der Nadelzustand schlecht zu beurteilen, Ansichten direkt frontal oder seitlich wären besser. Die Schraube zur Fixierung des Systems ist horizontal und direkt dahinter, Nadel vermutlich nur aufgesteckt.

Zum Thema Ersatznadeln siehe dieser Fred. Die ATN132EP ist noch zu bekommen und würde den Preisrahmen nicht zu sehr sprengen. Das wäre gegenüber einem neuen System vermutlich die bessere Wahl (Optionen 1 und 4 spielen mit Sicherheit nicht annähernd in derselben Liga).
olligpunkt
Ist häufiger hier
#3 erstellt: 22. Nov 2007, 22:14
Also ne neue Nadel würde es tun?Theoretisch kann ja der Tonabnehmer nicht verschleissen, sonder nur die Nadel.Oder?
Die Preise bewegen sich zwischen 25...60€ .
Ist das normal?Auf was muss ich achten beim Kauf?Denke mal die preiswerten sind Nachbauten.Oder kennt jemand nen guten Laden im Netz?
Hier mal noch 2 Bilder der Nadel.
http://img115.imageshack.us/img115/5865/bild3vv5.jpg
http://img401.imageshack.us/img401/9797/bild4gz7.jpg


Gruß olligpunkt


[Beitrag von olligpunkt am 22. Nov 2007, 22:33 bearbeitet]
audiophilanthrop
Inventar
#4 erstellt: 23. Nov 2007, 15:53
In der Tat krumm und ziemlich versifft :Y, die Nadel. Was für'n Objektiv hast du eigentlich benutzt?

Die richtige ATN132EP (ich vermute mal NOS) kostet 60€, etwa hier (da habe ich seinerzeit auch mal mein OMP10 gekauft). Was man für weniger als die Hälfte bekommt, sind entweder viel kleinere Modelle (z.B. ATN102LP) oder gleich Nachbaunadeln, i.d.R. mit sphärischem Schliff.
olligpunkt
Ist häufiger hier
#5 erstellt: 23. Nov 2007, 17:07
Also wäre es sinnvoll für ca 60€ ne neue Nadel für das AT zu kaufen?Ist das wohl ein relativ gutes System?Oder lieber gleich nen neuen Tonabnehmer zb.OMP10 für das gleiche Geld.Wie die Nadeln nun geschliffen sind, davon hab ich keine Ahnung.Will einfach nur nen warmen annehmbaren Klang haben.

Achja, Linse ist ein Sigma 17-70 1:2,8-4,5 .Bilder sind auf die schnelle entstanden.

Gruß olligpunkt
audiophilanthrop
Inventar
#6 erstellt: 23. Nov 2007, 18:04
Nach der von mir in der ersten Antwort verlinkten Diskussion müßte das jetzige System mit AT132EP besser sein als ein AT120E für Halbzoll, welches seinerseits schon 75 kostet - also qualitativ wohl eher in Richtung OMP10 mit Nadel 20. (Und ja, die Nadel hat den größten Einfluß. Wenn die dreckig und verbogen ist wie in diesem Fall, braucht man sich über schlechten Klang auch nicht wundern.)
Ich würde es von daher mit lini halten:

Ich würde an Deiner Stelle aber wohl tatsächlich zu einer ATN-132EP oder gar -152LP tendieren - und zwar schlichtweg, weil sie derzeit noch für halbwegs faire Preise zu haben sind. Ob das in ein oder zwei Jahren noch so sein wird, darf durchaus bezweifelt werden.

Nachdem es sich offensichtlich um ausgebuddelte Restbestände (NOS eben) handelt, sind die Zweifel durchaus berechtigt.

Nebenbei bemerkt sind die Ortofons offenbar ziemliche Mimosen, was zu hohe Eingangs- und Kabelkapazität angeht, da gibt es dann einen deutlichen Höhenabfall. (Das mag manchem gefallen, Hifi ist es nicht.) Nachdem ich es sowieso schwachsinnig fand, einen AV-Receiver mit 50 W im Leerlauf nur als Phonopre mitlaufen zu lassen, habe ich mir letztlich einen Phonopre mit nominal 220 pF Eingangskapazität geholt - siehe da, erheblich besser. Ich vermute, daß die bei meinem Onkyo aus Gründen der Einstrahlfestigkeit deutlich höher liegt. Das Originalsystem des SL-BD20 (intern vermutlich ein AT) hat das seinerzeit nicht gejuckt.
wastelqastel
Inventar
#7 erstellt: 23. Nov 2007, 19:32
Hallo
Ich kann dir nur den TIPP geben mal nach einem
Empire MC 10 ausschau zuhalten ein Spitzen TP4 System kosten Neu so ca 80 Euro
Aber du wirst keinen Cent vermissen
Grüsse Peter
audiophilanthrop
Inventar
#8 erstellt: 23. Nov 2007, 20:37
Ach ja, der AX592 hat doch tatsächlich noch einen MC-Eingang, dann kann man den auch nutzen. Und wenn wir der Stereoplay glauben wollen, ist das zum Empire baugleiche Ortofon MC100 sogar noch etwas besser als das AT132EP und auf Augenhöhe mit dem OMP20 (das man heute nur noch per OMP10 + Nadel 20 zusammenstricken kann). Wäre also noch in Betracht zu ziehen, vorausgesetzt das Budget ist entsprechend dehnbar und man findet eine Quelle.
olligpunkt
Ist häufiger hier
#9 erstellt: 27. Nov 2007, 18:57
Hab mir jetzt die Nadel ATN102EP bestellt.Mal sehen wie es klingt.
Danke für die Tips!

Gruß olligpunkt
Suche:
Das könnte Dich auch interessieren:
Neuer Tonabnehmer für Technics SL-Q300
7Things am 26.02.2011  –  Letzte Antwort am 08.03.2011  –  14 Beiträge
Einschätzung Technics SL-Q300
Chevprolet am 09.09.2007  –  Letzte Antwort am 13.09.2007  –  3 Beiträge
Technics SL-Q300
amamcs am 21.02.2009  –  Letzte Antwort am 27.02.2009  –  10 Beiträge
Plattenspieler Technics SL-Q300 - ist er zu gebraucen ?
22111Dieter am 08.07.2008  –  Letzte Antwort am 13.07.2008  –  29 Beiträge
T4P-Tonabnehmer gesucht
akem am 03.02.2012  –  Letzte Antwort am 08.02.2012  –  10 Beiträge
T4P tonabnehmer/nadel
fjmi am 06.05.2014  –  Letzte Antwort am 30.05.2014  –  54 Beiträge
Tonabnehmer Technics SL-10
altromondo am 15.11.2007  –  Letzte Antwort am 26.02.2008  –  12 Beiträge
T4P Tonabnehmer ersetzen
Betschi am 09.06.2015  –  Letzte Antwort am 16.06.2015  –  27 Beiträge
Grado-T4P für Technics SL-QX-300 rechnet sich das?
stonesworld am 22.02.2005  –  Letzte Antwort am 23.02.2005  –  6 Beiträge
Welches T4P-System für Technics SL-Q200?
MadMax911 am 29.03.2008  –  Letzte Antwort am 15.03.2015  –  20 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha
  • KEF
  • Philips

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 121 )
  • Neuestes MitgliedHr_grün
  • Gesamtzahl an Themen1.345.479
  • Gesamtzahl an Beiträgen17.666.209