Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Technics SL 3310 Tonarm bewegt sich nicht mehr beim Starten

+A -A
Autor
Beitrag
Onikoroshi
Neuling
#1 erstellt: 30. Apr 2008, 20:16
Hallo zusammen,

ich habe mich gerade aus aktuellem Anlass in diesem Forum angemeldet.

Ich habe einen Technics SL 3310, den ich über alles liebe, aber habe ein kleines Problem:

Ich habe den Tonarm vor zwei Tagen kurz angehoben um eine kleine Staubfluse wegzupusten und seitdem geht bewegt sich der Tonarm nicht mehr, wenn ich den Plattenspieler starte.

Er macht eine kurze Bewegung in Richtung Plattenteller, bleibt dann aber hängen. Ich muss ihn selber mit der Hand auf die Platte legen. Wenn ich allerdings den Start/Ende Regler auf 'Ende' schiebe, hebt sich der Tonarm ganz normal und fährt in die Ausgangsposition zurück, senkt sich und das Gerät schaltet sich aus - alles ganz normal also. Was könnte das sein?

kann es sein, dass ich dabei was zerstört habe? Ich wäre untröstlich. Bin über jeden Tip dankbar!
Hörbert
Moderator
#2 erstellt: 30. Apr 2008, 22:59
Hallo!

Versuche mal folgenden alten Trick der bei Automatenplattenspieler in der Hochzeit der Analogära sehr oft zur Wiederbelebung der Automatikfunktion beigetragen hat, mittlerweile aber, -da es keine Automatik-Plattenspieler mehr gibt in Vergessenheit geraten ist-. Tonarm Verriegeln und die Automatik starten. Der Tonarm versucht abzuheben wird aber durch die Verriegelung gehindert, in Unordnung geratene Teile der Automatik rasten eventuell wieder ein und die Automatik funzt wieder.:) Dann Entriegeln und Starten, in der Mehrzahl der Fälle ist das Problem so zu beheben.

MFG Günther


[Beitrag von Hörbert am 30. Apr 2008, 23:00 bearbeitet]
Onikoroshi
Neuling
#3 erstellt: 01. Mai 2008, 11:36
Hallo Günther, vielen Dank für den guten Tip, aber leider hat diese Methode nicht funktioniert.

Hat noch jemand eine Idee, was ich probieren könnte, bevor ich zum Techniker muss?
Suche:
Das könnte Dich auch interessieren:
Technics SL-7 - Tonarm bewegt sich nicht
crubi_10 am 25.04.2008  –  Letzte Antwort am 28.04.2008  –  8 Beiträge
Technics Sl-3310 Memorepeat Funktion
khmd am 29.04.2016  –  Letzte Antwort am 04.05.2016  –  4 Beiträge
Technics SL 3310 läuft nicht richtig
gruemeli am 14.12.2014  –  Letzte Antwort am 14.12.2014  –  2 Beiträge
Technics SL-3310, Tonarm zieht nach rechts.
Coolman-1 am 16.05.2010  –  Letzte Antwort am 19.05.2010  –  21 Beiträge
Technics SL-1600 Gewicht am Tonarm bewegt sich nict
mona-bona am 26.10.2016  –  Letzte Antwort am 01.12.2016  –  20 Beiträge
Technics SL 1200 gegen SL 3310 - Klangunterschiede
Vinylfan68 am 06.05.2009  –  Letzte Antwort am 28.05.2009  –  5 Beiträge
Technics SL-3310
sascha26 am 03.11.2016  –  Letzte Antwort am 05.11.2016  –  8 Beiträge
Plattenspieler Technics SL-7 Tonarm
pinballshark am 15.11.2013  –  Letzte Antwort am 15.11.2013  –  2 Beiträge
Technics SL-Q2, dreht sich nicht mehr
krulex am 14.11.2015  –  Letzte Antwort am 18.01.2016  –  7 Beiträge
Defekt Automatik beim Technics Sl-1300
röhren1991 am 14.03.2010  –  Letzte Antwort am 19.03.2010  –  16 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.995 ( Heute: 55 )
  • Neuestes Mitglieddj_Lowlax
  • Gesamtzahl an Themen1.345.048
  • Gesamtzahl an Beiträgen17.658.960