Kein OSD mehr (473)

+A -A
Autor
Beitrag
cappy0815
Ist häufiger hier
#1 erstellt: 01. Jan 2013, 20:41
Tach zusammen,

ich habe es irgendwie geschafft, das OSD des 473 auszuschalten.
Wenn ich nun also lauter oder leiser mache, setup aufrufe der was ach immer, sehe ich auf dem TV nix davon.

Weiss Jemand so aus dem Ärmel, was ich da umstellen muss???

Vielen Dank
Cappy
Gonzo_2
Inventar
#2 erstellt: 01. Jan 2013, 20:54
Lauter /Leiser lässt sich unterdrücken - der Rest sollte beim Druck auf "Screen" schon angezeigt werden, sonst kannst du´s ja auch nicht mehr zurückstellen...
cappy0815
Ist häufiger hier
#3 erstellt: 02. Jan 2013, 00:27
es wird gar nix mehr angezeigt.

cappy
Gonzo_2
Inventar
#4 erstellt: 02. Jan 2013, 11:58
Wenn das TV ansonsten korrekt angeschlossen ist (HDMI out) und auch auf dem richten HDMI-Eingang steht, wird wohl dein AVR einen Defekt haben....
cappy0815
Ist häufiger hier
#5 erstellt: 02. Jan 2013, 12:55
Moin,

es funzt alles ... nur die ganzen Menüs etc werden nicht mehr auf dem Display dar gestellt.
sehr eigenartig.

cappy
cappy0815
Ist häufiger hier
#6 erstellt: 03. Jan 2013, 12:14
Moin zusammen,

es geht wieder ... allerdings bin ich mir nicht sicher, wieso!?
Ich habe den Verstärker mal einzeln ohne Quellen angeschaltet.
Ich hatte das OSD zur NetRadio-Auswahl.

Als ich dann wieder ausschaltete und per Logitech-Harmony den BL-Modus gestartet habe, war alles wieder gut.

Komisch
Suche:
Das könnte Dich auch interessieren:
Yamaha 473 OSD language ändern
joslaz90 am 23.06.2012  –  Letzte Antwort am 25.10.2012  –  8 Beiträge
OSD plötzlich weg
.gringo am 23.07.2013  –  Letzte Antwort am 26.07.2013  –  4 Beiträge
Yamaha RX-V473 kein OSD mehr auf dem Bildschirm
Master-Chief-WPH am 26.09.2013  –  Letzte Antwort am 05.07.2015  –  3 Beiträge
Frage zum EInstellen über Yamaha RX-473
Scoty am 17.05.2013  –  Letzte Antwort am 18.05.2013  –  12 Beiträge
RXV 473 Frage
FreddyNightmare am 25.09.2012  –  Letzte Antwort am 29.09.2012  –  7 Beiträge
Net probleme RX-473
Alroundlaie am 17.11.2012  –  Letzte Antwort am 25.12.2012  –  12 Beiträge
yamaha 473 subwoofer einpegeln
PasterTroy am 27.09.2012  –  Letzte Antwort am 14.10.2012  –  61 Beiträge
Anzeige Digitalübertragung Yamaha 473
heidenfips am 03.11.2012  –  Letzte Antwort am 04.11.2012  –  5 Beiträge
473: rosa Bild
der_veuchte_Bandit am 28.12.2012  –  Letzte Antwort am 18.02.2013  –  2 Beiträge
RXV 473 kein Surround beim Einschalten
krischan_S am 11.11.2012  –  Letzte Antwort am 25.12.2012  –  6 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Top Hersteller in Yamaha Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 1 )
  • Neuestes Mitgliedfeldhase2
  • Gesamtzahl an Themen1.376.729
  • Gesamtzahl an Beiträgen18.222.314