Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Klangprobleme

+A -A
Autor
Beitrag
ural750
Neuling
#1 erstellt: 30. Jul 2011, 22:53
Ich habe mir vor kurzer Zeit einen Yamaha as700 Verstärker zugelegt und daran meine Heco Victa 700 angeschlossen. Bin mit dem Klang aber nicht 100% zufrieden.
Hauptsächlich höre ich Platten über meinen project rpm 1.3 der über einen separaten röhrenvorverstärker angeschlossen ist.
Habe schon viele Testberichte über die Hecos gelesen und aus fast allen ist eine sehr gute Bewertung hervorgegangen. Sind die Hecos vieleicht nicht für den Stereobetrieb ideal?? (eher Heimkino?!)
weimaraner
Hat sich gelöscht
#2 erstellt: 31. Jul 2011, 05:43
Hallo,

jetzt solltest du zuerst einmal das Problem eingrenzen und den Verursacher deiner Unzufriedenheit ausfindig machen.

Dazu ganz einfach als erstes verschiedene Musikquellen ausprobieren,
CD Player zur Hand,
CD rein, besteht das "Problem" weiterhin kann die Phonoeinheit auch nichts dafür,
wenn das Problem verschwunden ist kennst du den Ansatzpunkt.

Zu den Lautsprechern,
die Heco Victa 700 hat tatsächlich eine grosse Fangemeinde,
was ich persönlich so gar nicht nachvollziehen kann,
aber da ich deine Ansprüche nicht kenne kann ich das auch nicht bewerten,

trotzdem würde ich gerne überprüfen unter welchen Bedingungen die Heco hier in deinem Raum spielen müssen,

dazu bräuchte ich Bilder des Raumes aus sämtlichen Richtungen,
zu sehen sollte die Aufstellung der LS,die Abstände der Lautsprecher zueinander,
den Hörplatz,

dazu solltest du die Wandabstände angeben,
damit ich mir ein Bild von der ganzen Geschichte machen kann.
Was ich nicht benötige sind Detailbilder der Geräte oder LS.

Desweiteren ,
kannst du mir näher beschreiben was dir zu deinem Glück "fehlt",
versuche das bitte in Worte zu fassen,


Gruss
-pitt-
Hat sich gelöscht
#3 erstellt: 31. Jul 2011, 05:58
der Yamaha ist neu bei dir, die Heco hattest du schon....richtig?!

Wie hat dir denn der Klang der Heco mit dem alten Verstärker gefallen und wie Weimaraner schon schreibt, Ursachenforschung!..... kann ja eigentlich nicht so schwer sein.

Peter
ural750
Neuling
#4 erstellt: 31. Jul 2011, 13:54
Attersee 2011 029Attersee 2011 030
Die LS stehen ungefähr 40 cm von der Wand entfernt und sind ca 2m auseinander, der Abstand zur Sitzposition ist ca. 3m.
Eine Dachschräge ist vorhanden und der Raum ist nach links offen.
Das Problem besteht bei allen Quellen.

Der Bass ist entweder zu gering und wenn man ihn raufschraubt beginnt es zu dröhnen. Die Höhen sind auch nicht klar.
Im gesamten ist ein sehr "hartes" Klangbild mit wenig Volumen zu vernehmen.
Ich hoffe diese Beschreibung kann euch weiterhelfen!

Danke für die schnelle Antwort!
weimaraner
Hat sich gelöscht
#5 erstellt: 31. Jul 2011, 15:44
Hallo,

einen anderen Verstärker probiert?


Grundsätzlich haben die Lautsprecher keine richtig guten Vorraussetzungen in dem Raum,der Aufstellung.
Unsymmetrisch,
schräge Wand,ein Lautsprecher ecknah - einer recht frei,kein Stereodreieck,usw.

Zieh den linken Lautsprecher mal probeweise näher zur Türe,
stichwort Stereodreieck.

Den rechten Lautsprecher aber nicht noch näher in die Ecke,
er ist der "Dröhner".
Bei dem rechten Lautsprecher mal die BR Öffnungen mit Wintersocken verschliessen,
dann sollte das Gedröhne sich verbessern wenn du Bass reinschraubst.

Hast du mit den Wandabständen nach hinten experimentiert?
Naher Wandabstand bedeutet mehr Bass,
aber auch eventuelles Gewummer und Gedröhne.
Hier macht Versuch kluch,
viel verrücken und probieren.

Hast du die Lautsprecher mal direkt auf die Mitte des Hörplatzes eingewinkelt,
da sollte nun der Höhenbereich etwas besser werden,

aber das Niveau der Victa ist halt eben wie es der Preis vermuten lässt,
weit unten.

Ein kleiner,hochfloriger Teppich vor den LS wäre auch ein Ratschlag.

Wenn du den Verstärker noch mal probeweise getauscht hast und sich nichts befriedigendes geändert hat solltest du mal nach anderen Lautsprechern Ausschau halten.

MB Quart Alexxa S-One für 500€ (normal 1500€)das Paar sind zur Zeit megagünstig,
da dir klare Höhen auch fehlen ist das eine heisse Option.

Wenn du eher auf zurückhaltendere Höhen stehst,
wären auch die Magnat Quantum 605 bzw. 607 eine Option,

oder einfach mal was anhören gehen was du bei dir noch so findest,
ob das ne Canton GLE oder ne Heco Metas ist,
sollen deine Ohren dich leiten.

Gruss
Suche:
Das könnte Dich auch interessieren:
Klangprobleme !
Chrischan_26 am 27.01.2010  –  Letzte Antwort am 30.01.2010  –  35 Beiträge
Problem mit Heco Victa 700
rawberry am 21.04.2012  –  Letzte Antwort am 21.04.2012  –  3 Beiträge
Klangprobleme
Michael220863 am 22.04.2012  –  Letzte Antwort am 04.05.2012  –  4 Beiträge
Heco Victa 700 dumpfer Klang
fabian-riedel am 10.09.2011  –  Letzte Antwort am 20.09.2011  –  10 Beiträge
Welcher Center Lautsprecher zu Heco Victa 700 Boxen
tatius am 31.10.2016  –  Letzte Antwort am 02.11.2016  –  2 Beiträge
Heco Metas 700 wo ist der Bass?
Drauka am 03.01.2012  –  Letzte Antwort am 05.01.2012  –  9 Beiträge
Heco Victa 700 mit Yamaha RX-397?
Hellweg am 07.01.2012  –  Letzte Antwort am 09.01.2012  –  3 Beiträge
Probleme mit der Lautstärke - Canton 509/Yamaha AS700
anarch am 21.05.2012  –  Letzte Antwort am 23.05.2012  –  6 Beiträge
Heco Victa 700 Defekt
arnevp am 20.08.2010  –  Letzte Antwort am 21.08.2010  –  18 Beiträge
Victa 700 + welchen Sub?
MrSchnaggelz am 22.01.2007  –  Letzte Antwort am 22.01.2007  –  6 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Heco
  • Magnat
  • MB Quart
  • Pro-Ject

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 14 )
  • Neuestes Mitglieddadadu
  • Gesamtzahl an Themen1.345.358
  • Gesamtzahl an Beiträgen17.663.871