Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Box defekt? Unterschiedliche dB beim Einmessen

+A -A
Autor
Beitrag
neapolitaner
Ist häufiger hier
#1 erstellt: 09. Jan 2013, 11:31
Hi hifi-forum gemeinde.

folgendes setup:

Denon 3313 AVR Receiver
Wharfedale Diamond 10.7

mir ist nun aufgefallen das beim Einmessen die Fronts unterschiedlich Laut eingemessen werden. Darauf hin hab ich die Boxen getauscht und das Ergebnis war das gleiche (auch wieder Unterschiedlich)
Daher die Frage ob es sich um einen defekt der Box handelt, oder das durchaus möglich sein kann.

folgende Ergebnise:
Position der abweichenden Box "LINKS"
Front L = -1,0 dB
Front R = -4,0 dB
Center = 4,0 dB

Position der abweichenden Box "RECHTS"
Front L = -3,5 dB
Front R = -1,0 dB
Center = 4,0 dB

Also die Abweichung wird sozusagen von der BOX mitgenommen, egal ob diese dann Links oder Rechts poitioniert ist.
Aus diesem Ergebnis geht meiner Meinung nach hervor das die abweichende Frontbox mit 2,5 bis 3,0 dB lauter Eingemessen wird.
Die Abstände sind fast identisch zum Hörplatz, ca. 3,20m

Kann man denn bei einer solchen Abweichung von einem defekt ausgehen?

Die Unterschiedliche Einmessung kann ich auch mit meinem alten Pioneer VSX-921 bestätigen.

Wäre super wenn wer einen Rat hätte


[Beitrag von neapolitaner am 09. Jan 2013, 11:54 bearbeitet]
Mwf
Inventar
#2 erstellt: 10. Jan 2013, 00:50
Hi,
neapolitaner schrieb:
...Kann man denn bei einer solchen Abweichung von einem defekt ausgehen?...

(der Lautsprecher) ...leider ja.
Deine Versuche haben andere Fehlerursachen (z.B. unsymmetrische Raumakustik) ausgeschlossen.

3 dB müssten schon deutlich als Klang- oder Lautstärkeunterschied zu hören sein.
Also stell nochmal beide LS direkt nebeneinander, Musi an, und hör sie dir allein abwechselnd an,
jeweils an den gleichen Kanal in unveränderter Einstellung/Einmessung angeklemmt.

Wahrscheinlich hat die leisere /zurückhaltendere einen Defekt, es könnte aber auch umgekehrt sein.
Was kannst du zum Vorleben der LS berichten , seit wann tritt die Abweichung auf ?

Gruss,
Michael
neapolitaner
Ist häufiger hier
#3 erstellt: 10. Jan 2013, 10:30
Abweichung eigentlich schon zum beginn des Kaufs, hab mir da aber nie groß gedanken gemacht, da ich es auf die Raumakustik geschoben habe.

Am Anfang wurden Sie über einen Pioneer VSX 921 eingemessen und betrieben - da war ebenfalls schon die Abweichung von ca. 2,5 dB
Dann kaufte ich den Denon 3313 und auch hier wieder ca. 3 dB Abweichung.

Hatte dann Gestern die Idee einfach mal die Boxen zu tauschen um festzustellen ob es am Platz oder der Box liegt.

Wenn ich in der Pegeleinstellung beide gleich einstelle, dann ist die vermeintlich defekte Box klar etwas leiser. Erhöhe ich nun die dB dieser Box um ca. 2,5 an, dann komm ich auf fast die gleiche Lautstärke raus.
Einen defekt in umgekehrter Richtung würde ich ausschließen, denn Center wird mit dieser gleich eingemessen und hört sich auch gleich Laut an.

Also der effekt mit unterschiedlicher dB-Einmessung ist seit beginn meines Kaufs.
Somit kann ich ja nun bei Wharfedale (IAD) anrufen und das beanstanden, Garantie ist ja noch drauf. Wurden im Sommer letzten Jahres bis CSmusiksysteme gekauft.
neapolitaner
Ist häufiger hier
#4 erstellt: 11. Jan 2013, 18:58
So,
heute kamen die neuen 2 Wharfi´s Diamond 10.7 schon ins Haus.

Auch hier war wieder zwischen den LS eine 2,5db bis 3,0db unterschied festzustellen.

Habe dann jeweils die 2 lauteren und die 2 leiseren gemeinsam eingemessen. Und siehe da nun sind die Lautsprecher annährend gleich eingemessen.

Paar 1.
L -1,5 dB
R -1,0 dB

Paar 2.
L -4,5 dB
R -4,0 dB

Allerdings ist mir an einer neuen Box schon wieder ein Teiftöner kaputt gegangen.
Denon 3313 auf ca. -11 bis -12 dB Lautstärke und Einmessung -4,5 dB

Irgendwann kam dann nur noch ein knacken aus einem Teiftöner. Hab dann einen funktionierenden ausgebaut und den defekten getauscht, um sicherzustellen das es sich bei dem Defekt nur um den Tieftöner handelt. Der neu angebaute funktionierte dann auch gleich.

Hoffe auf schnellen Ersatz wie beim letzten mal.
Suche:
Das könnte Dich auch interessieren:
Unterschiedliche Lautstärke = defekt? Audioengine 5
eikö am 02.10.2011  –  Letzte Antwort am 03.10.2011  –  8 Beiträge
Unterschiedliche Boxen für Stereo!?
micha_D. am 03.08.2004  –  Letzte Antwort am 03.08.2004  –  3 Beiträge
Lautsprecher defekt ?
B4R7 am 26.09.2003  –  Letzte Antwort am 27.09.2003  –  2 Beiträge
unterschiedliche Schenkellängen beim Stereodreieck
DasMammut am 12.11.2007  –  Letzte Antwort am 13.11.2007  –  5 Beiträge
Heco Victa 700 Box defekt?
.Feat am 11.01.2011  –  Letzte Antwort am 14.01.2011  –  2 Beiträge
unterschiedliche Lautstärke Boxen + Outdoor
classen am 10.06.2009  –  Letzte Antwort am 11.06.2009  –  13 Beiträge
Neue Magnat quantum 557 Defekt ?
BlacK_Smoke83 am 17.06.2012  –  Letzte Antwort am 20.06.2012  –  3 Beiträge
chassi defekt?
Kaptain-iglo88 am 06.01.2009  –  Letzte Antwort am 06.01.2009  –  2 Beiträge
Mitteltöner defekt!
harmin4000 am 16.08.2006  –  Letzte Antwort am 16.10.2006  –  20 Beiträge
Quadral defekt...!!!!
paddy120700 am 09.11.2004  –  Letzte Antwort am 10.11.2004  –  4 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Wharfedale

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 4 )
  • Neuestes Mitgliedeircmansson
  • Gesamtzahl an Themen1.345.663
  • Gesamtzahl an Beiträgen17.669.466