Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Panasonic SC-All2

+A -A
Autor
Beitrag
Ivonneh1983
Neuling
#1 erstellt: 30. Apr 2016, 21:19
Hallo zuammen,
ich weiss leider nicht genau ob ich hier wirklich richtig bin :-)

Während des Betriebes des o.g. Systems tönte auf einmal ein (Internetradio) unsägliches Pfeifen und im Display blinkte U56. Wir haben dann nach 10 Minuten Dauer-Pfeifen und der U56 Meldung das Gerät stromlos gemacht. Wir haben dann nach einer Weile Warten das Gerät wieder ans Netz gekommen. Nun schaltet es sofort ein mit der Meldung U56. Alle Bedienfelder sind ohne Funktion. Wir haben gar keine Chance einen Werksreset zu machen. Vielleicht kann mir jemand weiterhelfen, was das für ein Fehler ist und wie er sich ggf. beheben lässt. Da das Gerät noch nicht soooo alt ist und noch Garantie hat bestünde auch die Möglichkeit auf den Händler zuzugehen zwecks Umtausch.

Danke euch schon einmal im Voraus!

LG
Ivonne
Suche:
Das könnte Dich auch interessieren:
Haben wir alle Lautsprecher aus einer Hand?
Filmscorefreak-patrick am 14.10.2013  –  Letzte Antwort am 19.10.2013  –  14 Beiträge
JBL TI 5000 Hochtöner pfeifen beim Bass.
Stone16v am 10.01.2012  –  Letzte Antwort am 21.01.2013  –  10 Beiträge
Sporadisches 8 kHz Pfeifen in Aktiv-Monitoren
sigi80 am 08.06.2013  –  Letzte Antwort am 08.06.2013  –  2 Beiträge
Auf der Suche nach Regallautsprechern!
KUrPGunman am 12.07.2006  –  Letzte Antwort am 12.07.2006  –  9 Beiträge
Können LS Aussetzer haben oder ist es dann immer das Kabel/Quelle?
BlueSyntax am 10.11.2012  –  Letzte Antwort am 11.11.2012  –  4 Beiträge
Einmal richtig laut und der ton wurde besser :)
Kabeldesigner am 26.01.2015  –  Letzte Antwort am 28.01.2015  –  19 Beiträge
Linker Lautsprecher nach einer Weile stumm
schulzdavid am 04.03.2010  –  Letzte Antwort am 15.03.2010  –  10 Beiträge
Warum haben große Boxen keine Fein- und Detailauflösung beim Leisehören?
PIP888 am 09.06.2014  –  Letzte Antwort am 10.06.2014  –  24 Beiträge
Onkyo SC 400 Abdeckkappe des Tieftöners defekt
zultan32 am 14.11.2008  –  Letzte Antwort am 17.11.2008  –  4 Beiträge
Werden wir beim Boxenkauf alle abgezockt ?
soundrealist am 05.06.2013  –  Letzte Antwort am 04.12.2013  –  171 Beiträge
Foren Archiv
2016

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Panasonic

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.744 ( Heute: 4 )
  • Neuestes Mitgliedviktor.kislovskij
  • Gesamtzahl an Themen1.344.821
  • Gesamtzahl an Beiträgen17.655.497