Brummschleife mal anders?

+A -A
Autor
Beitrag
Plattenschieber
Neuling
#1 erstellt: 15. Sep 2005, 22:10
Hallo!
Also ich hab ein Problem mit ner Brummschleife. Wie so viele...

Problem:

2x Plattenspieler an Mixer angeschlossen: funktioniert prima.

Jetzt hab ich mir einen neuen Plattenspieler gekauft, und wollte einen von den anderen ersetzen.

Den neuen angeschlossen wie den alten (incl. Erdung) --> Brummschleife.

Ob ich nun das Kabel an dem Player anschließe spielt keine Rolle.

Schließe ich den alten wieder an, gehts als wenn nie was gewesen wäre.
Suche:
Das könnte Dich auch interessieren:
Brummschleife?
janvdman am 25.05.2003  –  Letzte Antwort am 28.05.2003  –  11 Beiträge
Brummschleife im Netzwerk
gumpel am 30.08.2003  –  Letzte Antwort am 31.08.2003  –  6 Beiträge
Brummschleife
musicus2 am 11.09.2016  –  Letzte Antwort am 11.09.2016  –  3 Beiträge
Brummschleife - wann kommt sie?
Mine1003 am 01.04.2017  –  Letzte Antwort am 03.04.2017  –  9 Beiträge
Mal wieder Brummschleife
Mas_Teringo am 10.02.2004  –  Letzte Antwort am 10.02.2004  –  6 Beiträge
Brummschleife durch PC
Mackerlama am 06.07.2011  –  Letzte Antwort am 07.07.2011  –  7 Beiträge
Brummschleife, mal wieder
Zaianagl am 27.05.2015  –  Letzte Antwort am 06.06.2015  –  20 Beiträge
Brummschleife PC-Kabelanschluß
ZeroM am 03.09.2003  –  Letzte Antwort am 03.09.2003  –  7 Beiträge
Wie krieg ich diese Brummschleife weg??
manu86 am 10.02.2004  –  Letzte Antwort am 11.02.2004  –  6 Beiträge
Noch ein Brummschleife Thema
Blahblahblubb am 23.05.2016  –  Letzte Antwort am 29.05.2016  –  13 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Bose
  • Magnat
  • Klipsch
  • DALI
  • Denon
  • Heco
  • Onkyo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder822.277 ( Heute: 14 )
  • Neuestes Mitglied***Hannover96***
  • Gesamtzahl an Themen1.373.811
  • Gesamtzahl an Beiträgen18.165.563