Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Problem mit Mark Levinson 390S

+A -A
Autor
Beitrag
coolbreeze
Neuling
#1 erstellt: 09. Jan 2004, 21:13
Hallo
Ich habe ein Problem mit meinem ML 390 S.Die Schublade schließt nicht mehr richtig nach einem Stromausfall.Ich habe gehört das man das Gerät über eine bestimmte Tastenkombination reseten kann.Kann mir da jemand weiter helfen?
MH
Inventar
#2 erstellt: 09. Jan 2004, 22:53
wenn Du ihn billig loswerden willst...

Gruß
MH
HammerHead
Hat sich gelöscht
#3 erstellt: 10. Jan 2004, 16:23

Hallo
Ich habe ein Problem mit meinem ML 390 S.Die Schublade schließt nicht mehr richtig nach einem Stromausfall.Ich habe gehört das man das Gerät über eine bestimmte Tastenkombination reseten kann.Kann mir da jemand weiter helfen?


www.sun-audio.de
Nachfragen!
pswadv
Stammgast
#4 erstellt: 12. Sep 2006, 03:05
ist zwar schon ein uralt-thread, aber die frage wurde nicht beantwortet.
einen ml-player kann man resetten, indem man ihn ausschaltet, und beim wiedereinschalten die stop-taste gedrückt hält. neben dem reset, wird zusätzlich die lade kalibriert.
Suche:
Das könnte Dich auch interessieren:
bezeichnungs wirrwar bei mark levinson
KRELL_no1 am 22.02.2006  –  Letzte Antwort am 27.02.2006  –  6 Beiträge
Mark Levinson 33H, 110Volt nach 220Volt
Pioneer_M22 am 16.10.2004  –  Letzte Antwort am 17.10.2004  –  8 Beiträge
Mark Levison
Audio-man am 18.03.2005  –  Letzte Antwort am 18.03.2005  –  2 Beiträge
Problem mit Boxen
Fuzlista am 21.04.2004  –  Letzte Antwort am 26.04.2004  –  33 Beiträge
Problem mit Mantelstromfilter
saci am 17.07.2004  –  Letzte Antwort am 18.07.2004  –  9 Beiträge
Problem mit Boxenkabel
Sir_Aldo am 05.12.2004  –  Letzte Antwort am 05.12.2004  –  9 Beiträge
Problem mit Fernbedienung
Able_to_skin am 19.12.2004  –  Letzte Antwort am 23.12.2004  –  5 Beiträge
Problem mit dauer Brummen
Oliver_V am 23.12.2004  –  Letzte Antwort am 23.12.2004  –  5 Beiträge
Problem mit Vorverstärker/Plattenspieler
Boardfreak am 31.01.2005  –  Letzte Antwort am 01.02.2005  –  3 Beiträge
Problem mit xtensions Boxen
Logitech-master am 12.05.2005  –  Letzte Antwort am 27.07.2005  –  5 Beiträge

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Bose
  • Magnat
  • Klipsch
  • DALI
  • Denon
  • Heco
  • Onkyo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder816.152 ( Heute: 51 )
  • Neuestes MitgliedMadameSchnuerschuh
  • Gesamtzahl an Themen1.361.958
  • Gesamtzahl an Beiträgen17.941.864