radio - strom problem

+A -A
Autor
Beitrag
Hifid3lux3
Schaut ab und zu mal vorbei
#1 erstellt: 28. Mai 2006, 23:17
Hi leute !
ich hoffe ihr könnt mir eventuell weiterhelfen ! weil sonst verzweifle ich hier noch ! also vorgeschichte : ich fahr nen renault clio a bj 94 und ich hatte schon immer probleme mit meinem radio weil es ständig einfach ausging was dann teils sporadisch vorkam bis zuletzt! das radio ging wie üblich einfach aus ich mir nichts bei gedacht un hab auf den powerknopf gedrückt aber das radio blieb aus ! ich dachte na toll iss jetzt das radio im arsch oder wie ? beim kumpel getestet und bei ihm ging es !also würde das ja logischerweise bedeuten das,dass radiokein strom mehr bekommt ! wie also das radio abgeklemmt dann hatten wir die verteiler buchse die einmal aufgeteilt ist für die anschlüsse der lautspr. u. einmal für dauerplus,remote,masse usw. ich hoffe ihr wisst was ich meine ?! jedenfalls haben wir uns gedacht mal zu messen ob dort überhaupt noch strom anliegt und siehe da: beim dauerplus knapp 12 V bei dem anderen anschluss wo nur strom kommt wenn zündung an knapp 12 V ! dann dachten wir
batterie viell. zu schwach gemessen 12,48V ! wir haben einfach mal die vom kumpel genommen seine hatte 12,88 V ging ebenfalls net !!!
also ich komm mir ziemlich verarscht vor weil das total unlogisch ist das dass radio net angeht !
oder haben wir was übersehen oder hat von euch viell. jemand nen tipp??
ich wäre euch aujedenfall sehr dankbar

mfg
Amperlite
Inventar
#2 erstellt: 28. Mai 2006, 23:53
Die Spannung passt, das ist nicht der Grund.
Dass das Radio schon vorher mal Aussetzer hatte, klingt für mich nach einem Kontaktproblem der Stromversorgung.
Hast du am ISO-Stecker kontrolliert, ob wirklich alle Pins richtig drinsitzen?
Die können nämlich zurückrutschen und haben dann keinen richtigen Kontakt.

Es könnte ganz sinnvoll sein, ein analoges Multimeter (weil schneller) zu schnappen und während des Messens mal alle Kabel etwas durchzurütteln.
Hifid3lux3
Schaut ab und zu mal vorbei
#3 erstellt: 29. Mai 2006, 13:29
yo vielen dank da bin ich noch net drauf gekommen das könnte auch die ursache sein ! gibts denn auch iso stecker zu kaufen ?? weil wenn die pinn doch locker sein sollten ! was mach ich denn dann ??

greetz
Dimensionsschlurfer
Stammgast
#4 erstellt: 29. Mai 2006, 13:31

Hifid3lux3 schrieb:
gibts denn auch iso stecker zu kaufen ??


Klar!!!
Amperlite
Inventar
#5 erstellt: 29. Mai 2006, 14:47

Hifid3lux3 schrieb:
yo vielen dank da bin ich noch net drauf gekommen das könnte auch die ursache sein ! gibts denn auch iso stecker zu kaufen ?? weil wenn die pinn doch locker sein sollten ! was mach ich denn dann ??


Falls das der Fehler sein sollte, kannst du ihn (mit Glück) einfach wieder reinschieben und er rastet von selbst ein.
Wenn er wirklich locker ist, kannst du ihn nach hinten rausziehen und dann siehst du die "Fähnchen", die ihn normalerweise im Stecker arretieren. Diesen evtl. wieder etwas hochbiegen und zurückstecken.
Suche:
Das könnte Dich auch interessieren:
Problem - Radio zieht zuviel Strom
Armin84 am 17.05.2006  –  Letzte Antwort am 18.05.2006  –  6 Beiträge
Strom Problem !!!
Eagle00703 am 14.12.2004  –  Letzte Antwort am 14.12.2004  –  10 Beiträge
Radio bekommt kein Strom!
Werder am 08.07.2004  –  Letzte Antwort am 08.07.2004  –  4 Beiträge
Radio hat keinen Strom
kingkaese am 15.09.2004  –  Letzte Antwort am 15.09.2004  –  7 Beiträge
Radio kriegt keinen Strom
MC_Hammer am 29.07.2005  –  Letzte Antwort am 29.07.2005  –  7 Beiträge
radio kriegt net richtig strom ?
lordmat am 08.07.2004  –  Letzte Antwort am 09.07.2004  –  8 Beiträge
radio bekommt keinen strom mehr
polo_flow am 07.09.2005  –  Letzte Antwort am 07.09.2005  –  2 Beiträge
permanent strom
schnacke am 25.09.2004  –  Letzte Antwort am 27.09.2004  –  11 Beiträge
Radio bekommt auf einmal keinen Strom mehr ?
'patrick' am 30.11.2011  –  Letzte Antwort am 13.12.2011  –  28 Beiträge
Radio hat Strom, geht trotzdem nicht an
master.q am 09.01.2005  –  Letzte Antwort am 09.01.2005  –  2 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.883 ( Heute: 85 )
  • Neuestes MitgliedChillingBuddha
  • Gesamtzahl an Themen1.389.607
  • Gesamtzahl an Beiträgen18.461.252