Summen in den LS

+A -A
Autor
Beitrag
mphenke
Neuling
#1 erstellt: 20. Sep 2006, 00:52
Hallo,

krieg das allen bekannte Summen nicht weg.

Noch ne Idee außer abgeschirmte Kabel,
getrennt verlegte Kabel,
Enstörfiltern?
Mario
Inventar
#2 erstellt: 20. Sep 2006, 02:28
Was für ein Summen? Mir kommt, wie Du dich ausdrückst, jetzt erst mal noch gar nichts bekannt vor!

Wann tritt das Summen auf? Wie macht es sich bemerkbar? Versuch Dich mal bitte etwas genauer auszudrücken!
Sunshine_live
Stammgast
#3 erstellt: 20. Sep 2006, 08:24
ich könnte mir vorstellen das eher ein hintergrund rauschen gemeint ist ?!

fals ja könnte an einer schlechter Aufnahme liegen

mfg
RuffRyder
Ist häufiger hier
#4 erstellt: 22. Sep 2006, 12:34
Er meint sicherlich das Lichtmaschinen-Summen,hatte ich auch mal in meinem alten golf,habe es mit einem entstörfilter teilweise gelöst gehabt!
SGK-23
Stammgast
#5 erstellt: 25. Sep 2006, 11:42
Entstörfilter haben den Nachteil das sie das Musiksignal beeinträchtigen. Das heißt entweder fehlt einem etwas Tiefton oder etwas Hochton. Ist also die schlechteste Alternative.
Wenn die Lichtmaschine gemeint ist, dann hilft nur ein gescheiter Massepunkt oder gescheites Chinchkabel welches immer getrennt von den Stromkabeln verlegt werden sollte.
Wenns ein Grundrauschen der Endstufe ist hört man es nur bei geringen Lautstärken. Das heißt am besten Ausprobieren ob man den GainSteller der Endstufe nicht etwas runter dreht.
IceCube4x4
Ist häufiger hier
#6 erstellt: 26. Sep 2006, 17:34
Mein Kumpel hat auch das lima Probl. bei ihm ist Tourenabhängiges Summen da. Auch beim Anlassen. Kabel Geschirmt. und extra Verlegt. Würdet ihr ein endstörfilter empfehlen oder nicht?
Endstufe Axton C202
Sub JBL GTO 0408
Comp. NoName
Mario
Inventar
#7 erstellt: 26. Sep 2006, 17:36
Ausprobieren! Meistens hilft's. Versuch macht klug!
SGK-23
Stammgast
#8 erstellt: 27. Sep 2006, 09:31
Es sollte immer ohne Entstörfilter gehen. Habe selbst noch nie erlebt das es nicht so war.
Excalibur26
Hat sich gelöscht
#9 erstellt: 29. Sep 2006, 11:06

SGK-23 schrieb:
Es sollte immer ohne Entstörfilter gehen. Habe selbst noch nie erlebt das es nicht so war.


Korrect! Saubere Masseverbindungen sind das A und O. Teste mal, in dem du ein 10mm² Stromkabel von der Endstufenmasse zum Radiogehäuse legst. Kann fliegend sein. Wird das Summen weniger? Wenn ja, ist alles nur ne Masseangelegenheit.
SGK-23
Stammgast
#10 erstellt: 29. Sep 2006, 12:32
Und vermeide es Chinchkabel an Steuergeräten vorbei zu legen. Man muss es ja nicht provozieren das was einstreut, vor allem wenn das Chinkabel nicht so hochwertig ist.
Suche:
Das könnte Dich auch interessieren:
Summen
Unixuser am 29.09.2007  –  Letzte Antwort am 06.10.2007  –  7 Beiträge
Summen
Austriajeeper am 23.12.2005  –  Letzte Antwort am 23.12.2005  –  3 Beiträge
Summen in den LS vom Radio-Lüfter
faaHORNET am 02.05.2007  –  Letzte Antwort am 02.05.2007  –  2 Beiträge
konstantes summen nach Motorstart...
Nutflakes am 10.06.2004  –  Letzte Antwort am 10.06.2004  –  3 Beiträge
Summen in den Boxen!
MafiaM@n am 17.01.2005  –  Letzte Antwort am 18.01.2005  –  4 Beiträge
Lima summen!!!
XTC-Kamikaze am 10.08.2005  –  Letzte Antwort am 10.08.2005  –  2 Beiträge
Drehzahlabhängies Summen
Sirus23 am 24.11.2003  –  Letzte Antwort am 26.11.2003  –  3 Beiträge
brummen und summen nach umbau
Darkstrike88-88 am 01.06.2009  –  Letzte Antwort am 07.06.2009  –  9 Beiträge
Piepen und Summen aus den LS
Karbuk am 19.08.2005  –  Letzte Antwort am 24.08.2005  –  12 Beiträge
Summen von der Lima in den LS NUR wenn Sub dran ist.
gunlock am 10.04.2011  –  Letzte Antwort am 24.04.2011  –  3 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.776 ( Heute: 63 )
  • Neuestes MitgliedLuigile
  • Gesamtzahl an Themen1.382.482
  • Gesamtzahl an Beiträgen18.332.632