endstuffe geht nicht

+A -A
Autor
Beitrag
michael20005
Ist häufiger hier
#1 erstellt: 20. Okt 2009, 22:41
Hallo, und zwar mein 4 kanal verstker geht muss nur eingestellt werden.
aber der monoblock geht nicht an, leuchtet keine leuchte sub sagt auch kein ton. saft ist da, könnte es an der masse liegen? wenn man dran wackelt funkt die obwohl se bomben fest ist.
wurde alles überprüft, oder ist das teil kaput?
kann es auch die remote sein? dann man das überprücken zum prüfen?
mfg
IrrerDrongo
Inventar
#2 erstellt: 21. Okt 2009, 00:13

michael20005 schrieb:
könnte es an der masse liegen? wenn man dran wackelt funkt die obwohl se bomben fest ist.



Was denn nun? Kann man dran wackeln oder ist sie fest?
michael20005
Ist häufiger hier
#3 erstellt: 21. Okt 2009, 17:39
masse war fest hat aber gefunkt. aber war kaput, habe umgetauscht gegen neuen monoblock und siehe da geht und der bass drückt^^
Suche:
Das könnte Dich auch interessieren:
Endstuffe geht nicht!
[ONS]ICEMAN am 14.07.2004  –  Letzte Antwort am 15.07.2004  –  7 Beiträge
endstuffe geht schwer an
spl-junkey am 13.04.2007  –  Letzte Antwort am 16.04.2007  –  9 Beiträge
Neu verbaute anlage geht nicht!?
Luda_Chris am 26.12.2004  –  Letzte Antwort am 27.12.2004  –  8 Beiträge
es kommt kein ton raus!
da_ph!L am 06.02.2005  –  Letzte Antwort am 06.02.2005  –  5 Beiträge
Alles hat Strom, aber es geht nix...
The-M am 07.05.2006  –  Letzte Antwort am 07.05.2006  –  5 Beiträge
verstaerker geht nicht an :(
8pietz8 am 13.01.2004  –  Letzte Antwort am 14.01.2004  –  4 Beiträge
Autoradio kein Saft?!
xxxkoolsavasxxx am 10.10.2005  –  Letzte Antwort am 10.10.2005  –  8 Beiträge
Alpine 9812RR sagt kein Ton
sun_ am 06.08.2005  –  Letzte Antwort am 08.08.2005  –  8 Beiträge
Verstärker geht nicht mehr!
Breaker0102 am 06.05.2005  –  Letzte Antwort am 06.05.2005  –  3 Beiträge
9813 geht nicht an?
subtek am 03.03.2004  –  Letzte Antwort am 03.03.2004  –  8 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.970 ( Heute: 3 )
  • Neuestes MitgliedDragontwist
  • Gesamtzahl an Themen1.407.181
  • Gesamtzahl an Beiträgen18.799.496