Verzweiflung mit Störgeräuschen

+A -A
Autor
Beitrag
PitPrimus
Schaut ab und zu mal vorbei
#1 erstellt: 01. Jun 2010, 22:50
Hey Leute, ich hoffe ihr könnt mir helfen.

Habe seit einer Woche extreme Störgeräusche in meinem Auto und fnde keine Lösung.

Meine Anlage habe ich in der letzten Zeit praktisch komplett erneuert, d.h Radio ist neu, Verstärker und Subwoofer auch.

Angefangen hat die ganze Grütze plötzlich und völlig unerwartet. Seit dem habe ich alle Problemzonen überprüft, unter anderem habe ich nach evtl. Massefehlern gesucht, neue Massepunkte für meine beiden Verstärker gemacht, alle Lsp-Kabel nachverfolgt, an allen möglichen Kabeln gewackelt, doch nichts zu machen.

Es ist ein durchgängiger Summton, zu dem ein Pfeifen in drehzahlabhängigkeit hinzukommt und bei allen anderen "Stromverbrauchern" wie Scheibenwischen, Blinker, Benzinpumpe, Zigarettenanzünder etc kommt dann noch ein Knacken oder sogar knallen hinzu.

Ich verzweifle wirklich und habe absolut keinen Bock mehr mit meiner Mistgurke durch die Gegend zu fahren, bitte helft mir!

Vielen vielen Dank schonmal im Vorraus!
PitPrimus
Schaut ab und zu mal vorbei
#2 erstellt: 03. Jun 2010, 22:22
keiner hilft mir?
DasM
Inventar
#3 erstellt: 04. Jun 2010, 10:56
Liegen denn Chinch und Stromleitung getrennt voneinander?
D.h. eins rechts und ein links?
123thomas
Neuling
#4 erstellt: 04. Jun 2010, 14:56
Hört sich nach einem Massefehler vom Chinchkabel an. Ich hatte das auch.

Was für ein Radio ist es ?

Du kannst mal dein radio aus dem schacht zieh und dann das äusere von dem chinch mit einer kurzen leitung auf das radiogehäuse legen. Dann sollte es weg sein.

Mfg thomas
DasM
Inventar
#5 erstellt: 04. Jun 2010, 15:04
Ein Massefehler vom Chinch kann natürlich auch mit dabei sein.
Aber da er sagt, er hat auch Lima Pfeifen und sobald er andere Verbrauchen einschalten ein knacken und pfeifen hört glaube ich dass er sich (u.a.) Störungen durch Stromleitung oder Fahrzeugkabelbaum einfängt.

Gruß,
Sebastian
lombardi1
Inventar
#6 erstellt: 04. Jun 2010, 15:09
Was, Wie Womit verkabelt ? (auch das Auto)

Wie angefangen, lief es schon mal störungsfrei ?
Sonst kann man gar nicht helfen.
mfg Karl
PitPrimus
Schaut ab und zu mal vorbei
#7 erstellt: 05. Jun 2010, 23:29
Ja es lief im selben Setup komplett störungsfrei...

Kam auf einmal, eines morgens stieg ich ein und es pfiff
Suche:
Das könnte Dich auch interessieren:
extreme Störgeräusche !!!!
dor-Dave am 23.02.2005  –  Letzte Antwort am 10.03.2005  –  17 Beiträge
extreme störgeräusche
kingtofu am 04.10.2010  –  Letzte Antwort am 06.10.2010  –  13 Beiträge
Extreme Störgeräusche in Corsa C
Boba83 am 11.07.2008  –  Letzte Antwort am 12.07.2008  –  7 Beiträge
Störgeräusche!
Giskard am 20.08.2003  –  Letzte Antwort am 11.09.2003  –  26 Beiträge
störgeräusche
Freak-im-Kaefig am 06.06.2005  –  Letzte Antwort am 07.06.2005  –  2 Beiträge
Auto Verstärker mit Subwoofer
Hifi-Halbprofi am 16.10.2005  –  Letzte Antwort am 16.10.2005  –  4 Beiträge
Störgeräusche!
Blackshift85 am 09.01.2005  –  Letzte Antwort am 09.01.2005  –  2 Beiträge
Extreme Störgeräusche und LiMa-Pfeifen - weiß echt nicht mehr weiter!
Dominik84 am 28.08.2003  –  Letzte Antwort am 06.09.2003  –  10 Beiträge
Störgeräusche
SinusGeneration am 28.04.2005  –  Letzte Antwort am 29.04.2005  –  12 Beiträge
Störgeräusche
Blubz am 09.05.2006  –  Letzte Antwort am 11.05.2006  –  31 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.984 ( Heute: 47 )
  • Neuestes Mitgliedjoerchtee
  • Gesamtzahl an Themen1.382.864
  • Gesamtzahl an Beiträgen18.339.785