Verstärker

+A -A
Autor
Beitrag
kuhl2604
Neuling
#1 erstellt: 17. Sep 2003, 11:04
Hi Leute,
habe mir einen Verstärker 1000W gekauft.
Jetzt habe ich das Teil angeschlossen und vier 3-Wege boxen daran angeschlossen.
1.Ist der Sound fast genauso wie vorher
2. Habe ich ein Summen wenn der Motor an ist,jedesmal wenn ich gas gebe wird das summen auch höher.

Woran kann das liegen???

Wäre nett wenn ihr ein paar vorschläge hättet.

gruß

kuhlio
Zippi
Stammgast
#2 erstellt: 17. Sep 2003, 16:23
Servus!

1. Zunächst mal denke ich, dass dein Verstärker kaum 1000W RMS bringen wird. Wo hast du den denn her und was ist das für einer? Daher wohl der wenige Leistungszuwachs.

2. Hast du Strom- und Audiokabel getrennt von einander verlegt? Solltest du! Wie gut sind deine Kabel abgeschirmt? Cinchkabel zB sollten schon 2fach abgeschirmt sein.

cu, Christian

Zusatz: Gib dir mal folgenden Link, ist recht informativ!
http://www.hifi-forum.de/index.php?action=browseT&forum_id=41&thread=950


[Beitrag von Zippi am 17. Sep 2003, 16:30 bearbeitet]
Chris1984
Ist häufiger hier
#3 erstellt: 18. Sep 2003, 17:54
hi


Ich bin mir ziemlich sicher das es die Lichtmaschine ist die stört. eine andere Möglichkeit wäre das du ein Massekabel mit geringerem Querschnitt als das stromkabel angeschlossen hast oder du hast strom und cinchkabel nebeneinander verlegt.

So mer kann es eigentlich kaum sein.


MFG Chris
Suche:
Das könnte Dich auch interessieren:
Summen
Austriajeeper am 23.12.2005  –  Letzte Antwort am 23.12.2005  –  3 Beiträge
Summen
Unixuser am 29.09.2007  –  Letzte Antwort am 06.10.2007  –  7 Beiträge
Summen aus Lautsprecher
Dukima2k am 13.01.2005  –  Letzte Antwort am 14.01.2005  –  8 Beiträge
boxen summen ! !HILFE! !
sTixi am 29.08.2004  –  Letzte Antwort am 30.08.2004  –  6 Beiträge
Summen bei "Licht an"! Aber der Motor ist aus!
Q_Big am 21.09.2005  –  Letzte Antwort am 21.02.2006  –  4 Beiträge
Lautsprecher pfeifen, wenn ich Gas gebe
atzel am 19.03.2006  –  Letzte Antwort am 26.10.2008  –  18 Beiträge
Summen/Pfeifen nach Einbau!
Reality09 am 15.01.2011  –  Letzte Antwort am 15.01.2011  –  3 Beiträge
Summen in den Boxen!
MafiaM@n am 17.01.2005  –  Letzte Antwort am 18.01.2005  –  4 Beiträge
Summen von der Lima in den LS NUR wenn Sub dran ist.
gunlock am 10.04.2011  –  Letzte Antwort am 24.04.2011  –  3 Beiträge
Wie kriege ich dieses Summen weg?
-swiss- am 02.02.2008  –  Letzte Antwort am 10.02.2008  –  21 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.835 ( Heute: 21 )
  • Neuestes Mitgliedinrew73
  • Gesamtzahl an Themen1.376.755
  • Gesamtzahl an Beiträgen18.222.901