Störgeräusche - Brauche Hilfe

+A -A
Autor
Beitrag
MadRed
Schaut ab und zu mal vorbei
#1 erstellt: 15. Nov 2004, 09:54
Hallo habe folgendes Problem

Also, wenn ich das Radio ein schalte und die Endstufe anschließe kommt immer ein Brummen und ein Knacken in den Boxen da ich dachte das ein Chinschkabel eingeklemmt ist oder das Boxenkabel einen Masse Fehler hat habe ich das Komplette Kabel aus getauscht und ein abgeschirmtes Boxenkabel verlegt. Die Kabel habe ich auch getrennt verlegt.
Und jetzt das Komische als ich alles provisorisch hingelegt habe hat alles ohne Probleme funktioniert aber als ich dann später so weit war um die Blenden wieder anzubauen ( nichts geschraubt also nix eingeklemmt)und es noch mall versuchte kam immer das selbe Geräusch in den boxen es ist kein Dauer Brummen sondern immer so brrrrr dum drrrrr dum .

Hoffe es kann mir jemand helfen


[Beitrag von maschinchen am 15. Nov 2004, 14:29 bearbeitet]
Pingu
Stammgast
#2 erstellt: 15. Nov 2004, 21:05
Achte bitte unbedingt darauf das du Cinch und Powerkabel getrennt verlegst.
Auch eine kurze Kreuzung dieser 2 Kabel kann schon das bekannte Masseschleifen verursachen.

Weiter Tips um Masseschleifen zu beheben gibt es HIER!

///Edit: NR 321

Gruß PINGU

. . . . .. . . . .
.C O M M U N I T Y.


[Beitrag von Pingu am 15. Nov 2004, 21:07 bearbeitet]
nick99
Stammgast
#3 erstellt: 15. Nov 2004, 21:08
Ein Kumpel von mir hatte sowas auch mal mit seinem Subwoofer

erst gebrummt, dann immer lauter und dann einmal gekickt und dann wieder von vorne

war ein schlechter Masse Kontakt des Verstärkers ...

Vielleicht hilft dir das was ...


[Beitrag von nick99 am 15. Nov 2004, 21:09 bearbeitet]
MadRed
Schaut ab und zu mal vorbei
#4 erstellt: 16. Nov 2004, 10:12
Habe alles Getrennt verlegt und auch Abgeschirmtes Boxenkabel das den Meter 3,89 Kostet und 3fach abgeschirmtes Cinchkabel.


Werde noch mal den masse punkt kontrollieren aber danke für die tips vieleicht hat jemand noch mehr tip´s.

Das geräusch ist mehr wie gesagt so ein kick und vortlaufendes rattern.
DarcRomance
Neuling
#5 erstellt: 16. Nov 2004, 14:05
Hey MadRed,

schau doch mal, ob deine Anschlüße am Autoradio alle Top sind. Ich hab`s schon 2 mal darauf reduzieren können.

Viel Glück
Darc
Suche:
Das könnte Dich auch interessieren:
Störgeräusche....brauche unbedingt HILFE !!!!!
OpelFuRA am 17.06.2003  –  Letzte Antwort am 18.06.2003  –  2 Beiträge
Brauche Hilfe: elektronische Störgeräusche beim Radio
milamatik am 06.04.2006  –  Letzte Antwort am 07.04.2006  –  3 Beiträge
Störgeräusche im e46 - alles probiert - brauche Hilfe
Oakley-85 am 29.01.2008  –  Letzte Antwort am 09.02.2008  –  13 Beiträge
Störgeräusche nerven!!! HILFE!!!
badben am 15.07.2003  –  Letzte Antwort am 15.07.2003  –  4 Beiträge
Störgeräusche!
Giskard am 20.08.2003  –  Letzte Antwort am 11.09.2003  –  26 Beiträge
Störgeräusche!
Blackshift85 am 09.01.2005  –  Letzte Antwort am 09.01.2005  –  2 Beiträge
störgeräusche ??
BMWFAN am 11.02.2005  –  Letzte Antwort am 12.02.2005  –  7 Beiträge
Störgeräusche
SinusGeneration am 28.04.2005  –  Letzte Antwort am 29.04.2005  –  12 Beiträge
störgeräusche
Freak-im-Kaefig am 06.06.2005  –  Letzte Antwort am 07.06.2005  –  2 Beiträge
Störgeräusche....
Riddick2006 am 16.07.2005  –  Letzte Antwort am 20.07.2005  –  6 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.726 ( Heute: 42 )
  • Neuestes Mitgliedrollek
  • Gesamtzahl an Themen1.412.448
  • Gesamtzahl an Beiträgen18.889.524