Autoradio funzt net!?!?!

+A -A
Autor
Beitrag
Skull_Knight
Stammgast
#1 erstellt: 28. Nov 2004, 15:48
Hallo, hab eben mein radio angeschlossen (clarion)

LS sind alle angeschlossen , jetzt kommen bei mir 2 kabel da her, das eine hat dauerhaft strom, das andere nur bei zündung. Und wenn ich jetzt das adio da dran hänge summt das laufwerk kurz , wenn ich dann auf eject drücke auch, aber sonst passiert nix, die PowerLED ist net an. Wildes rum drücken auf den tasten bringt nix. reset hab ich auch schon gedrückt(nix).

Also ich meine die sicherung kann ja net raus sein, sonst würd das laufwerk ja net summen. frage ist jetzt nur, ist das radio kaputt?? beim händler gestern gings noch, er hat mir kurz in ne vorführwand reingemacht. Habe ich was vergessen anzuschliessen? Was ist dieser Zubehör 12+ Kontkat?? Was ist dieser Remote Kontakt???

In der Anleitung stehten 2 schaltungen für autos bis BJ 91 und ab Bj 92. In einer soll ich mit dem kabel mit der sicherung auf Zubehör gehen (zum radio hin) und bei der anderen auf permanent. klappt aber beides nicht.
Hätte ich vor dem umklemmen des radios die Batterie abklemmen sollen? hab das nicht gemacht.

Bitte helft mir, das radio treibzt mich in den wahnsinn.

Herzlichst euer Skull Knight
mrniceguy
Moderator
#2 erstellt: 28. Nov 2004, 18:41
Dazu gibts doch schon einen Thread.
Suche:
Das könnte Dich auch interessieren:
Mein verstärker funzt net!
Bugs_Bunny am 16.04.2005  –  Letzte Antwort am 17.04.2005  –  6 Beiträge
Verstärker geht net an
psyko am 01.02.2004  –  Letzte Antwort am 01.02.2004  –  2 Beiträge
Verstärker will einfach net. Was nun???
Luda_Chris am 30.12.2004  –  Letzte Antwort am 01.01.2005  –  12 Beiträge
radio kriegt net richtig strom ?
lordmat am 08.07.2004  –  Letzte Antwort am 09.07.2004  –  8 Beiträge
mich nervts anlage funzt net
bonehead85 am 03.10.2004  –  Letzte Antwort am 06.10.2004  –  5 Beiträge
Sony XM 1002HX funzt net
rrauschenb am 01.09.2003  –  Letzte Antwort am 03.09.2003  –  11 Beiträge
Alpine Probleme MBus auf AI net
Sven# am 22.10.2004  –  Letzte Antwort am 26.10.2004  –  3 Beiträge
Dieses Pfeifen kriegt man einfach net raus!
housh am 28.03.2004  –  Letzte Antwort am 31.03.2004  –  5 Beiträge
Sicherung raus wenn radio dran
Keso am 25.10.2004  –  Letzte Antwort am 26.10.2004  –  2 Beiträge
Clarion Radio- Einschalten durch Zündung?
quade1 am 24.11.2005  –  Letzte Antwort am 24.11.2005  –  3 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder829.003 ( Heute: 21 )
  • Neuestes Mitgliedwillhaben79
  • Gesamtzahl an Themen1.386.574
  • Gesamtzahl an Beiträgen18.408.732