endstuffe im eimer?

+A -A
Autor
Beitrag
bpcrew
Neuling
#1 erstellt: 17. Dez 2004, 21:09
hallo leute ... das is mein erster beitrag und direct eine frage .... habe ein problem und zwar an meiner car anlage ... geht sich um den basss ... der knarzttt ziemlich ... bin mir jez ned sicher ob es an der endstuffe oder am freeair woofer liegt .... wollte von euch wissn welche möglichkeiten ich hab die 2 komponenten auf fehler zu uberprüfen ... hab nur ein multimeter .. danke im voraus

(sobald mehr bass ubers radio angefordert wird .. fängt der basss an zu knarzen .. kein vernüftiger basss wie früher ...)
poeppchen
Stammgast
#2 erstellt: 17. Dez 2004, 23:39
hast du noch ein 2. amp?
bpcrew
Neuling
#3 erstellt: 18. Dez 2004, 17:19
huhu ... jau ne 2te is kein prob aufzutreibn nur ich wuerde das mal gerne an meiner irgendwie messen !! schon alleien wenn ich wieder so ein prob hab ... währe blöd jez jedes mal jmd . wegen einer 2ten amp anzusprechen .... aber wenns halt ned anders geht dann wird sich aufjedenfall eine finden ;D thx .......


[Beitrag von bpcrew am 18. Dez 2004, 17:20 bearbeitet]
poeppchen
Stammgast
#4 erstellt: 19. Dez 2004, 03:14
heng mal einen anderen amp dran und schau ob das problem noch da ist! wenn ja hat der woofer ne macke wenn nicht ist das der amp
Pingu
Stammgast
#5 erstellt: 19. Dez 2004, 10:47
Also wenn der Sub knarrt, dann kannst da mit nem Multimeter nicht viel messen.

Ich würde zuerst mal den Sub tauschen. Eventuell kratzt der mit seiner Spule am Magneten.

PS: Bitte lass der Übersichtlichkeit die '...' weg. Man kann auch ganz normal nen Punkt machen. Danke.

Gruß PINGU

. . . . .. . . . .
.C O M M U N I T Y.
mrniceguy
Moderator
#6 erstellt: 19. Dez 2004, 19:36
@bpcrew: Ein besserer Schreibstil/Rechtsschreibung wäre schön.
Danke
Suche:
Das könnte Dich auch interessieren:
Endstuffe geht nicht!
[ONS]ICEMAN am 14.07.2004  –  Letzte Antwort am 15.07.2004  –  7 Beiträge
Tod einer Endstuffe???
scatter667 am 07.09.2005  –  Letzte Antwort am 07.09.2005  –  4 Beiträge
Stromversorgung für Endstuffe
5t3v0 am 03.09.2004  –  Letzte Antwort am 08.09.2004  –  28 Beiträge
endstuffe geht schwer an
spl-junkey am 13.04.2007  –  Letzte Antwort am 16.04.2007  –  9 Beiträge
endstuffe geht nicht
michael20005 am 20.10.2009  –  Letzte Antwort am 21.10.2009  –  3 Beiträge
Schraube im Eimer! HELP!
HFMuSe am 16.07.2004  –  Letzte Antwort am 19.07.2004  –  7 Beiträge
Anlage fängt an zu flackern wenn Licht an ist
X_Dextrose_X am 22.09.2014  –  Letzte Antwort am 23.09.2014  –  21 Beiträge
schon 3 endstuffe überhitzt :(
Walerik1986 am 18.08.2004  –  Letzte Antwort am 09.10.2004  –  82 Beiträge
kein ton im auto aus den radio
reneon3000 am 15.06.2014  –  Letzte Antwort am 22.06.2014  –  10 Beiträge
GZNW 15 fängt nach kurzer Zeit zu stinken an
MaxXsonics am 23.02.2007  –  Letzte Antwort am 25.02.2007  –  15 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 46 )
  • Neuestes MitgliedGewinner65
  • Gesamtzahl an Themen1.389.114
  • Gesamtzahl an Beiträgen18.452.337