Masseschleife mal anders!

+A -A
Autor
Beitrag
Hermon84
Ist häufiger hier
#1 erstellt: 17. Feb 2005, 21:37
Hallo Leuts,

ich fahre einen Ford Focus BJ. 2000
und habe folgende Komponenten verbaut:
Headunit: Kenwood KDC-W6027
Endstufe: JBL GTO 4000 (4 Kanal)
Sub: Axton Cab 358

Folgendes Problem:
Das Radio hat zwei Vorverstärkerausgänge;
einen Regulären, der sich entweder im Rear- oder
im Subwoofermodus betreiben lässt.
Zusätzlich noch einen Ausgang nur für Front.

Komischerweise verursacht der Frontausgang immer eine
Masseschleife, d.h. Lima-Pfeifen, Geräusche der
CD-Einheit in den Lautsprechern.

Aus diesem Grund benutze ich jetzt den Rear-Ausgang mit Y-Kabeln (sozusagen Workaround).

Mich würde nur mal interessieren, ob jemand von euch eine Erklärung dafür hat! Ist das ein Defekt des Radios?

Gruß

Sebastian
Suche:
Das könnte Dich auch interessieren:
Masseschleife!
ljsnoopy am 02.07.2004  –  Letzte Antwort am 03.07.2004  –  4 Beiträge
Hilfe Masseschleife
Mythos_80 am 11.04.2005  –  Letzte Antwort am 13.04.2005  –  17 Beiträge
Masseschleife - Rauschen
FoXeR am 27.07.2007  –  Letzte Antwort am 03.08.2007  –  6 Beiträge
Masseschleife nach Frequenzweichen einbau
Hardstyle am 08.11.2006  –  Letzte Antwort am 09.11.2006  –  4 Beiträge
Masseschleife-> hilft Entstörfilter!
mazda_121 am 29.07.2006  –  Letzte Antwort am 02.08.2006  –  21 Beiträge
Endstufe JBL A402 an Kenwood KDC- W312A möglich
Dan2014 am 17.05.2009  –  Letzte Antwort am 17.05.2009  –  3 Beiträge
Vorverstärkerausgänge
Big-Denon am 02.09.2007  –  Letzte Antwort am 10.09.2007  –  10 Beiträge
Masseschleife oder doch andreres problem?
flohbach am 19.12.2006  –  Letzte Antwort am 21.12.2006  –  3 Beiträge
Masseschleife im Wechslerbetrieb
Dirk76 am 11.04.2006  –  Letzte Antwort am 18.04.2006  –  3 Beiträge
Masseschleife - Alles probiert, geht nicht weg
Steeeeeeefen am 06.06.2008  –  Letzte Antwort am 08.06.2008  –  25 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 34 )
  • Neuestes Mitgliedcernst1980
  • Gesamtzahl an Themen1.382.950
  • Gesamtzahl an Beiträgen18.341.230

Hersteller in diesem Thread Widget schließen