Störgeräushe bei geschlossendem Fenster

+A -A
Autor
Beitrag
306_xsi
Schaut ab und zu mal vorbei
#1 erstellt: 21. Mrz 2005, 22:25
Moin


Habe da ein Problem habe ein rauschen
aber auch nur wenn das fenster geschlossen ist mache ich es ein stück auf ist alles weg

Könnte das am Käfig liegen???
habe keine ahnung woran das liegen kann?




Hat einer von euch da ne idee


MFG
306 xsi


[Beitrag von 306_xsi am 21. Mrz 2005, 23:16 bearbeitet]
Pingu
Stammgast
#2 erstellt: 21. Mrz 2005, 23:23
Kann es auch sein, das du es bei offenen Fenster einfach nicht mehr hörst?

Ist das Rauschen nur im Stand oder auch während der Fahrt zu hören?
Kommt es aus allen LS, oder nur aus bestimmten?

Gruß PINGU
306_xsi
Schaut ab und zu mal vorbei
#3 erstellt: 21. Mrz 2005, 23:39
Schönen guten Abend

Jip beim Fahren auch ist da sobaldich das radio an mache
aber nicht wenn das fenster auf ist nen cm reicht schon,
oder die tür geht auch. Aber auch nur die beifahrerseite.
Es ist nicht grade besonders laut aber man hört es
habe das Frontsystem über eine Endstufe im (Koferraum) laufen. Den Sub üder eine adere sind aber beide am gleichen masse potenzial.
Das Rauschen kommt aus allen Lautsprechern
allerdings ist die endstufe fürs frontsystem am chingausgeng vom Sub angeshhlossen

Nervt auf jeden fall

Mfg
306 xsi


[Beitrag von 306_xsi am 21. Mrz 2005, 23:46 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Problem!!!hilft mir
camel_raucher am 05.09.2005  –  Letzte Antwort am 05.09.2005  –  5 Beiträge
Anlagenprobleme an heißen Tagen
Faschärft am 13.09.2009  –  Letzte Antwort am 18.09.2009  –  13 Beiträge
Navi zu leise, kombinieren mit JVC-KDR 401?
Simon.S am 20.05.2010  –  Letzte Antwort am 27.05.2010  –  2 Beiträge
Blaupunkt Heidelberg CD51 Schrott?
falcon5 am 25.09.2003  –  Letzte Antwort am 26.09.2003  –  4 Beiträge
wackelkontakt an boxen
mtrapka am 26.05.2004  –  Letzte Antwort am 26.05.2004  –  3 Beiträge
Schaltplan blaupunkt?
traubentrunks am 30.07.2005  –  Letzte Antwort am 31.07.2005  –  4 Beiträge
Laptop verbindet sich nicht mit Audison Bit Ten D
nbymyname am 03.05.2018  –  Letzte Antwort am 06.05.2018  –  2 Beiträge
Limapfeifen bei 2 Verstärkern! bei einen nicht?
Jay_Jay_1988 am 02.07.2011  –  Letzte Antwort am 18.08.2011  –  7 Beiträge
welche neue batterie soll ich kaufen?
blubb0r am 12.03.2006  –  Letzte Antwort am 13.03.2006  –  10 Beiträge
Radio/amp geht aus
lalelub am 11.09.2007  –  Letzte Antwort am 13.09.2007  –  10 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.677 ( Heute: 29 )
  • Neuestes Mitgliedwwallace99
  • Gesamtzahl an Themen1.412.348
  • Gesamtzahl an Beiträgen18.887.504