Verständnisfrage zur parallelgeschalteten LS-Chassis

+A -A
Autor
Beitrag
BerndK2
Ist häufiger hier
#1 erstellt: 26. Jul 2005, 12:01
Hallo zusammen,

was ich nicht verstehe: Ich habe einen Hochtöner und einen Tieftöner mit jeweils 4 Ohm. Am Eingang der Frequenzweiche sind es aber auch 4 Ohm. Egal ob die nun parallel oder in Reihe geschaltet sind - 4 Ohm können theoretisch bei der Kombination doch nie rauskommen??

Auch der Rearfill (VW Serie) mit lediglich einem Kondensator vor dem Hochtöner zeigt mir am Anschlußkabel knapp unter 4 Ohm an, es sind aber 2 Stück 4 Ohm Chassis verbaut, und die sind in der Tür einfach parallel geschaltet. Da müßten doch theoretisch 2 Ohm rauskommen - was wohl kein Radio verkraften würde.

Wo ist also der Trick?

Gruß
Bernd


[Beitrag von BerndK2 am 26. Jul 2005, 12:02 bearbeitet]
Onkel_Alex
Inventar
#2 erstellt: 26. Jul 2005, 12:21
hast du mit nem multimeter nachgemessen?
ist doch klar, die HT haben in der frequenzweiche einen kondensator in reihe. da das messgerät mit gleichstrom arbeitet ist der kondensator das selbe wie eine offene leitung.
im wie soll ich sagen.. "musik-hör" betrieb sieht die enddstufe bei jeder frequenz (angenommen die frequenzweiche ich so ausgelegt, dass sie genau trennt) auch immer 4 ohm, da die tiefen frequenzen nur zum TMT weitergeleitet werden und die hohen frequenzen bekommt nur der HT ab.

was meinst du mit 2 4-ohm chassis in der tür? zwei gleiche tmt? also wenn du tmt meinst, dann haben die entweder 2 ohm und sind in reihe oder 8ohm und sind parallel. anders geht das nicht.
BerndK2
Ist häufiger hier
#3 erstellt: 26. Jul 2005, 12:48
ja, war ein Multimeter.

Nochmal zurück zur Tür: Ich meinte damit meine Hecktüren in welchen als Rearfill ein Hochtöner und ein Tieftöner (Audio System MX 165 für VW) drin sind, keine Weiche sondern nur ein Kondensator vor dem Hochtöner. Ich dachte die wären parallel geschaltet. Wobei das kaum sein kann - da würde das Radio ja 2 Ohm abbekommen!

Da die am Radio (2x18W) angeschlossenen Lautsprecher aber praktisch unhörbar gegenüber meinem Frontsystem an einer Endstufe (2x95W) sind riecht das wohl eher nach Reihenschaltung oder? Beispiel zum Pegel: Wenn ich den Fader voll auf hinten stelle (-7 am Radio angezeigt) höre ich nur die hinteren LS. Wenn ich dann mit dem Fader nur drei Stufen "aufwärts" gehe (bis -4) sind die vorderen Lautsprecher schon völlig dominant als ob hinten nichts drin wäre. Natürlich hat die Endstufe mehr Leistung aber der Pegelunterschied ist schon sehr krass. Noch dazu wo dem MX165 ein extrem guter Wirkungsgrad bescheinigt wurde. Verkabelung ist noch original VW.


[Beitrag von BerndK2 am 26. Jul 2005, 12:55 bearbeitet]
Onkel_Alex
Inventar
#4 erstellt: 26. Jul 2005, 12:53
vor dem hochtöner ein kondensator? sicher in reihe, oder?
also, ist doch ne weiche! zwar nur 6dB steil, aber reicht doch fürs RF...
die 4 ohm vom HT hast du also nicht mitgemessen
BerndK2
Ist häufiger hier
#5 erstellt: 26. Jul 2005, 12:57
jetzt haben wir uns grad überschnitten ;-)

Ja, Kondensator in Reihe.

Oder ist so ein Pegelunterschied einfach normal aufgrund der starken Leistungsunterschiede? Dachte das würde bei Wirkungsgraden um 90dB/w/m nie dermaßen stark ins Gewicht fallen

Ich fasse mal zusammen wie ich das jetzt verstanden habe - 2 LS mit je 4 Ohm parallel aber an einer Weiche (und sei es nur ein Kondensator an einem Hochtöner) haben für die Endstufe statt 2 Ohm aufgrund der Weiche doch 4 Ohm?


[Beitrag von BerndK2 am 26. Jul 2005, 13:03 bearbeitet]
Onkel_Alex
Inventar
#6 erstellt: 26. Jul 2005, 13:06
natürlich ist das ein grosser unterschied. so ein radio ist eben ziemlich schwach...
aber ist doch egal, wenn man musik hört, dann soll sie von vorne kommen!
BerndK2
Ist häufiger hier
#7 erstellt: 26. Jul 2005, 13:16
ok, war die "Zusammenfassung" richtig?

Mit dem "von vorne kommen" habe ich es auch erst probiert. Ich höre viel 80er und das auch nur bei - im Vergleich zu Leuten unter 30 ;-) mittleren Lautstärken. Da bist Du um jedes Stückchen Baß bzw. Räumlichkeit glücklich. Trotz des EXT6.2 vorne war ich nicht zufrieden. Den Baß reindrehen bringt es überhaupt nicht, ich mag ihn trocken. Mit Unterstützung (und sei es nur das kleine Bißchen was ich beschrieben habe) von hinten fühle ich mich schon viel besser mit der ganzen Angelegenheit - wie gesagt, bei meinen Hörgewohnheiten.

Wenn ich richtig aufdrehe fehlt übrigens nichts wenn hinten keine LS sind, mit z.B. Techno "treten" die EXT erstaunlich zu. Aber die Zeiten sind bei mir vorbei ;-)...man wird älter...

Gruß
Bernd


[Beitrag von BerndK2 am 26. Jul 2005, 13:18 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
verständnisfrage sicherung
bassist222 am 07.02.2009  –  Letzte Antwort am 07.02.2009  –  5 Beiträge
Verständnisfrage: Leistung Amp - Sub
Mythology am 30.12.2004  –  Letzte Antwort am 03.01.2005  –  15 Beiträge
Verständnisfrage zu Laustprecher <-> Verstärker
the-ChEffE am 24.08.2007  –  Letzte Antwort am 27.08.2007  –  14 Beiträge
pfeifen in den ls
SaarC am 18.11.2005  –  Letzte Antwort am 12.04.2007  –  31 Beiträge
Gelegentliches Rauschen/ Kratzen und meine Mitten || Chassis fest gefrohren?
ShadeAlbae am 13.01.2010  –  Letzte Antwort am 13.01.2010  –  5 Beiträge
Frage zur Impedanz
pk84 am 06.06.2005  –  Letzte Antwort am 06.06.2005  –  3 Beiträge
Funktioniert eine passive Frequenzweiche mit einem LS?
gegi86 am 18.10.2010  –  Letzte Antwort am 22.10.2010  –  7 Beiträge
2 LS an radio mit 4 ausgängen
greenie am 26.12.2003  –  Letzte Antwort am 26.12.2003  –  2 Beiträge
LS Anschluß Signat RAM3 MK II
Mr.Knister am 24.10.2003  –  Letzte Antwort am 24.10.2003  –  4 Beiträge
Klangeinstellungen bei LS nur am Amp
jimmyg am 16.11.2005  –  Letzte Antwort am 18.11.2005  –  18 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 5 )
  • Neuestes MitgliedItz_Gosu
  • Gesamtzahl an Themen1.376.248
  • Gesamtzahl an Beiträgen18.212.052