ärgerliches LIMA Pfeiffen

+A -A
Autor
Beitrag
0711panzer
Stammgast
#1 erstellt: 13. Okt 2005, 17:20
sodele, bisher bin ich vom Pfeiffen meiner LIMA verschont geblieben, aber es kommt immer öfter vor, dass man sie hört.
Manchmal nur leicht, dann auf einmal laut, ein Knacksen ist auch dabei, tut sicher den Tröten nicht so gut und dann sofort wieder leise, drehzahlunabhängig.
Jemand ne Idee an was es liegen könnte?
dr1fter
Stammgast
#2 erstellt: 13. Okt 2005, 17:33
ich hatte vor kurzem n ähnliches problem; bei mir lag es daran, dass ein chinch-kabel wohl n wackelkontakt hatte (masse war verbunden, aba des signal war halt mal gut, mal schlecht, mal gar nich verbunden)..

irgendwann war's kabel dann komplett durch und lima-pfeifen dauerhaft; tausch hat des problem dann aber auch komplett zu 100% gelöst..

achso außerdem natürlich allgemein: geschirmtes cinch-kabel verwenden, falls nich der fall..
0711panzer
Stammgast
#3 erstellt: 13. Okt 2005, 18:29
naja ich hab so eins aus nem set, müsste aber auch reichen, oder?
an was liegt es eigentlich, dass ich schon davor immer, so ne minute nach m start des autos (motor kalt) n leichtes limapfeiffen hatte, das dann aber zügig weg war und das auch nur, wenn ich cd laufen lasse, bei radio is das nicht der fall.
dr1fter
Stammgast
#4 erstellt: 13. Okt 2005, 20:31
das kommt wohl drauf an aus was für nem set dein kabel is..

wenn es nur bei kaltem motor, sprich direkt nach dem anlassen auftritt, dann könnte das womöglich damit zusammenhängen, dass die batterie dann ja bisschen entladen ist und dann halt geladen wird, wodurch ja die lichtmaschine insgesamt eine größere leistung an das stromnetz abgibt (weiß jetzt aber nich, ob das wirklich kausal zusammenhängt)

dass es bei radiowiedergabe nicht auftritt und bei cd-wiedergabe schon lässt dann aber irgendwie darauf schließen, dass der fehler irgendwo im oder am radio selbst liegt..

probier ma bei ausgeschaltetem motor andere verbraucher ein- und auszuschalten (bspw aufblenden) und hör dabei bei der geringsten lautstärkeeinstellung (allerdings nicht auf ganz aus) mal, ob du dabei auch ein leises knacksen hörst..
0711panzer
Stammgast
#5 erstellt: 13. Okt 2005, 21:58
nee also knacksen tut nix bei ausgeschaltetem motor, kann es an der erdung vom radio liegen?
Suche:
Das könnte Dich auch interessieren:
Ganz seltsames LIMA pfeiffen...
DaNi_ am 25.01.2005  –  Letzte Antwort am 28.01.2005  –  28 Beiträge
Lima-Pfeiffen aber nicht wegen Chinch!
Karlson am 17.07.2005  –  Letzte Antwort am 18.07.2005  –  7 Beiträge
LIMA
poisonlupo am 09.08.2005  –  Letzte Antwort am 09.08.2005  –  3 Beiträge
Lima-Pfeiffen Golf 4 TDI
Tomacar am 29.06.2012  –  Letzte Antwort am 04.07.2012  –  14 Beiträge
Lima Pfeiffen bleibt hartnäckig!
El_Mero-Mero am 30.08.2005  –  Letzte Antwort am 31.08.2005  –  5 Beiträge
Lima! Pfeiffen nach Profi Einbau.
PayDay am 08.06.2012  –  Letzte Antwort am 02.07.2012  –  7 Beiträge
Pfeiffen abhängig vom Gain?
Below am 17.08.2005  –  Letzte Antwort am 19.08.2005  –  6 Beiträge
LIMA-Pfeiffen (neue erkenntnisse, immernoch Problem!)
Bennomat am 05.07.2007  –  Letzte Antwort am 12.07.2007  –  14 Beiträge
Pfeiffen wenn Motor an iss
marat am 16.05.2004  –  Letzte Antwort am 16.05.2004  –  12 Beiträge
pfeifen aber nicht lima
grandy am 18.06.2006  –  Letzte Antwort am 19.06.2006  –  5 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.495 ( Heute: 4 )
  • Neuestes MitgliedOrmen
  • Gesamtzahl an Themen1.376.248
  • Gesamtzahl an Beiträgen18.212.036