Sony TA-N 55 ES

+A -A
Autor
Beitrag
Sony_es_fan
Neuling
#1 erstellt: 15. Jun 2014, 11:51
Hallo zusammen,

mein TA-N 55 ES macht Probleme:-(

Beim Anschalten leuchtet leider nur noch die Protektion Lampe.

Dies war leider von heute auf morgen so.

Ich dachte dann dass es an den Lautsprecherschutz Kontakten liegt. Habe 2 neue eingelötet aber es änderte sich nichts:-(((

Ich habe mit dem Multimeter nun die Primärspannung gemessen- diese ist da.an den beiden Sekundärspannungen kommen jeweils 40 V an - passt dieser Wert?

Habe in einem alten Beitrag gefunden, dass im Trafo eine Thermosicherung sein soll.

Wie gelangt man zu dieser? denn der Trafo ist mit einer "Betonmasse" verschlossen.

Habt ihr evtl auch noch weitere Tipps für mich?

Oder ist irgendjemand aus der nähe von ebersberg der mir dieses teil reparieren kann?

Unser örtlicher TV laden - macht sowas nicht mehr:-(
seychellenmanus
Inventar
#2 erstellt: 15. Jun 2014, 11:56
Wenn die 40 V da sind ist der Trafo nicht kaputt. Da liegt wohl ein Endstufenschaden vor. Das ist aber dann nichts für einen Neuling.

Wenn du möchtest schau ich mir das Teil mal an. Schick mir per Pm eine Tel Nummer ich würde mich heute dann mal melden.
Gruß
Suche:
Das könnte Dich auch interessieren:
SONY TA-N 86B
Audire500 am 21.11.2007  –  Letzte Antwort am 21.11.2007  –  2 Beiträge
Sony TA-N 55ES Problem
DJ_Dicker26 am 31.07.2010  –  Letzte Antwort am 31.07.2010  –  3 Beiträge
Treibertransistorpaar Sony Ta-N 77es
seychellenmanus am 17.12.2014  –  Letzte Antwort am 17.12.2014  –  2 Beiträge
Sony TA N 55 Kanal A + b geht nicht
mopsimops2011 am 13.11.2014  –  Letzte Antwort am 14.11.2014  –  9 Beiträge
Sony Ta-n 220 Amp1&2 defekt =(
G.Shumway am 28.08.2011  –  Letzte Antwort am 08.09.2011  –  8 Beiträge
Sony TA-N 900 Mono-Endstufe
maze_45 am 30.12.2009  –  Letzte Antwort am 08.01.2010  –  13 Beiträge
Reparatur Sony TA-N80ES
*sonyfan* am 14.01.2018  –  Letzte Antwort am 21.01.2018  –  9 Beiträge
Sony TA 555 ES
DiscoStu am 30.04.2012  –  Letzte Antwort am 01.05.2012  –  5 Beiträge
Sony TA-F5A(Problem)
L.F am 30.07.2010  –  Letzte Antwort am 05.08.2010  –  9 Beiträge
Sony TA F6B Beleuchtung
Malteman am 26.11.2009  –  Letzte Antwort am 26.11.2009  –  13 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.298 ( Heute: 11 )
  • Neuestes Mitglieddiehalli
  • Gesamtzahl an Themen1.454.061
  • Gesamtzahl an Beiträgen19.667.218

Top Hersteller in Hifi-Klassiker Widget schließen