Akai GX 65

+A -A
Autor
Beitrag
ralfgerhard
Neuling
#1 erstellt: 24. Sep 2009, 10:54
Hallo allerseits,
ich habe ein Problem mit dem Akai GX 65. Meistens läuft die Cassette nicht an. Als Grund hierfür habe ich herausgefunden, dass die Bandantriebswellen mit den Andrückrollen nicht anlaufen. Da der Riemen nicht durchrutscht, ist entweder der Motor zu schwach oder die Antriebswellen zu schwergängig. Der Wickelmotor funtioniert einwandfrei.
Ist der Defekt schwierig zu beheben (Motorwechsel oder Wellen ölen?)
bukongahelas
Inventar
#2 erstellt: 26. Sep 2009, 11:29
Manche Tapes haben am oberen Rand des Cassettenschachtes einen "Zungenschalter", der den Motorstrom nur bei eingelegter Cassette freigibt, so daß der Antrieb ohne eingelegte MC nicht unnötig verschleißt. Dieser Schalter könnte schlechten Kontakt geben. Ich empfehle die Spannung direkt am Motor zu messen.
Bei anderen Tapes läuft der Capstan (Playbetriebs) Motor bei
PowerOn permanent.Auch hier Motorspannung messen.
Ist die Spannung konstant, aber der Motor läuft nicht, könnte dieser selbst defekt sein. Mit etwas Glück ist es ein
Standard-Gleichstrommmotor und nicht ein komplizierterer Mehrphasen-Synchronmotor. Standardmotore haben 2 Anschlüsse.
bukongahelas
ralfgerhard
Neuling
#3 erstellt: 12. Okt 2009, 09:17
Danke bukongahelas, aber ich glaube nicht, dass das das Problem bei meinem Tape ist. Wenn man ohne Kassette startet, dann läuft nur der Wickelmotor an und der Bandtransport erst, wenn man die Andruckrollen mit der Hand andreht. Dann läuft die Rolle an, bis dahin steht der Motor. Der linke Bandantrieb läuft auch erst, wenn man ihn von Hand antreibt. Bei eingelegter Kassette läufen die Capstanwellen meistens nur bei mehrmaligen Versuch an. Ich vermute daher, dass entweder der Motor schwach ist oder die Capstanwellen zu schwer anlaufen. Wenn der Motor anläuft, dann läuft das Tape aber ohne zu leiern.

ralfgerhard
bukongahelas
Inventar
#4 erstellt: 13. Okt 2009, 08:41
Vermutlich ist auf dem Motor die Spannung (zB 12V) aufgedruckt.
Wenn die richtige Spannung anliegt, aber der Mot trotzdem
nicht läuft, Motor erneuern.
Man kann den Motor auch an einem externen Netzteil testen,
er muß gut durchziehen, Drehmoment bringen.
bukongahelas
Suche:
Das könnte Dich auch interessieren:
AKAI GX-75 Motor defekt
plook am 28.06.2016  –  Letzte Antwort am 21.08.2017  –  8 Beiträge
Akai GX-65 seltenes Problem?
Michael950 am 06.01.2016  –  Letzte Antwort am 19.01.2016  –  10 Beiträge
Riemenwechsel am AKAI 65 GX
Heinrich47 am 07.11.2019  –  Letzte Antwort am 10.11.2019  –  5 Beiträge
AKAI GX 95
mike-sl12 am 28.10.2009  –  Letzte Antwort am 20.02.2010  –  22 Beiträge
AKAI GX-65 Line IN Defekt
UltraFancy am 23.04.2018  –  Letzte Antwort am 25.04.2018  –  2 Beiträge
Akai GX-75 MKII
Nikoma am 27.01.2008  –  Letzte Antwort am 12.05.2008  –  6 Beiträge
Motorwechsel bei Akai GX 215 D
wolfi-m am 24.02.2016  –  Letzte Antwort am 01.03.2016  –  2 Beiträge
Akai GX 260D DEFEKT
hifi-freak2001 am 27.01.2018  –  Letzte Antwort am 11.05.2019  –  3 Beiträge
AKAI GX-635 Zählwerkriemen
bukongahelas am 31.12.2010  –  Letzte Antwort am 09.01.2011  –  14 Beiträge
Akai GX-R88 Riemenwechsel
Amimax am 22.10.2008  –  Letzte Antwort am 17.02.2013  –  4 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.390 ( Heute: 57 )
  • Neuestes Mitgliedhaneloremeyer
  • Gesamtzahl an Themen1.454.294
  • Gesamtzahl an Beiträgen19.671.040

Top Hersteller in Hifi-Klassiker Widget schließen