Nakamichi Tape-Deck CR5E

+A -A
Autor
Beitrag
Stutz
Ist häufiger hier
#1 erstellt: 02. Jul 2007, 11:32
Hallo zusammen,

seit einiger Zeit macht mein oben genanntes Nakamichi Deck Probleme.

Je nach "Tagesform" spult es weder Bänder um, noch kann ich eine Kassette abspielen. Wenn ich auf Play drücke beginnt es zwar das Band zu drehen, dreht es aber nur ein Stück aus der Kassette raus. Als würde dem Tape-Deck die Kraft fehlen zwei Spulen gleichzeitig zu bewegen

Hoffe mir kann jemand weiterhelfen.

MfG

Stutz
Bertl100
Inventar
#2 erstellt: 02. Jul 2007, 11:41
hallo!

Als würde dem Tape-Deck die Kraft fehlen zwei Spulen gleichzeitig zu bewegen

so kann man das nicht sagen. das band wird ja nicht von den wickeldornen angetrieben, sondern von antriebswelle (Capstan) und Andruckrolle.
das abwickeln geht dann automatisch. das aufwickeln bedarf eines bestimmten drehmoments, realisiert durch rutschkupplung oder das drehmoment des motors für die wickeldorne.

beim vor- und rücklauf ist die capstan nicht beteiligt, nur die wickeldorne.

anders gesagt: bei dir fehlt es am antrieb für die wickeldorne. davon betroffen ist dann das aufwickeln bei wiedergabe und schneller vor- und rücklauf.

hat das gerät einen extra motor für die wickeldorne?

falls ja:
- motor prüfen: kriegt er spannung?
- gummi-zwischenrad (idler) abgenutzt ?

Gruß
Bernhard
Stutz
Ist häufiger hier
#3 erstellt: 02. Jul 2007, 11:56
Hallo Bernhard,

danke für die schnelle Antwort. Das Tape-Deck hat einen extra Motor. Werde mal prüfen was Du gesagt hast.


MfG

Sascha
audiomatic
Ist häufiger hier
#4 erstellt: 02. Jul 2007, 14:52
Hallo;

bekanntes Nakamichi Problem; Idler (Zwischenrad) defekt. Ersetzen des defekten Idlers ist relativ simpel. Bei Bedarf kann ich ggf. mit einem neuen Idler weiterhelfen - bei Interesse mehr per PM.

gruß, audiomatic
Suche:
Das könnte Dich auch interessieren:
Nakamichi Cassette Deck 1
luckyx02 am 04.04.2011  –  Letzte Antwort am 07.04.2011  –  5 Beiträge
Nakamichi Dragon stopt Band nach Play
DerSchatten2 am 25.09.2018  –  Letzte Antwort am 25.09.2018  –  2 Beiträge
Sony Tape Deck rätselhaft
christoph1807 am 05.09.2015  –  Letzte Antwort am 06.09.2015  –  3 Beiträge
Nakamichi Tape (Abspielproblem)
Sholva am 27.03.2012  –  Letzte Antwort am 30.03.2012  –  16 Beiträge
NAD 6100 Tape Deck
Kopek am 14.11.2008  –  Letzte Antwort am 28.05.2016  –  5 Beiträge
Technics Tape Deck RS-5
maggy222 am 17.08.2015  –  Letzte Antwort am 19.08.2015  –  7 Beiträge
Tape Deck Sony TC K711S Capstan Problem
l390hifi am 04.04.2017  –  Letzte Antwort am 07.04.2017  –  12 Beiträge
Sony Tape Deck dumpf
Ann_A._Log am 09.07.2007  –  Letzte Antwort am 14.01.2013  –  14 Beiträge
Kenwood Tape Deck schaltet immer ab?
yesikenwood am 04.07.2015  –  Letzte Antwort am 06.07.2015  –  5 Beiträge
Harman Kardon HK 3500 Tape Deck
Prudi1982 am 30.12.2015  –  Letzte Antwort am 31.12.2015  –  3 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder869.261 ( Heute: 5 )
  • Neuestes Mitgliedhzextiseesaw
  • Gesamtzahl an Themen1.449.448
  • Gesamtzahl an Beiträgen19.580.844

Top Hersteller in Hifi-Klassiker Widget schließen