Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Neuer Tonabnhemer (Ortofon 2m red) aber kein Ton

+A -A
Autor
Beitrag
erdbeerjoghurt
Neuling
#1 erstellt: 22. Dez 2013, 14:49
Hallo liebe Gemeinde,

ich hab' da ein kleines Problem. Und zwar habe ich den Tonabnehmer meines Plattenspielers (Yamaha TT-400) getauscht, jedoch erhalte ich keinen Ton und im Moment bin ich ein wenig ratlos woran es den liegen könnte. Ich habe alle Anschlüsse und Einstellungen am Phono-Vorverstärker (Pro-Ject Phono-Box S) mehrmals überprüft und auch die Verkabelung des Tonabhnehmers selbst. Doch leider brachte das bis jetzt keinen Erfolg. Vielleicht hat ja jemand von euch einen kleine Rat?!

Hier noch die Informationen zum gesamten Aufbau:

Plattenspieler: Yamaha TT-400
Tonabnhemer: Ortofon 2m red
Phono-Vorverstärker: Pro-ject Phono Box S
Receiver: Yamaha RX-V 473


Ich danke Euch.
Radiologe
Inventar
#2 erstellt: 22. Dez 2013, 17:02
wenn ich deinen Hilferuf richtig interpretiere ging das ganze schonmal,nur eben mit dem alten Tonabnehmer??

Gruß Markus


[Beitrag von Radiologe am 22. Dez 2013, 17:02 bearbeitet]
erdbeerjoghurt
Neuling
#3 erstellt: 22. Dez 2013, 17:05
Ja genau,

vor dem Umbau lief alles normal, jetzt nicht mehr. Das ganze verwirrt mich. Vorher war das Originalsystem von Yamaha drauf (CG-7700), lief auch mit den selben Einstellungen am Phono-Vorverstärker (da auch MM).
Werde mal zurückbauen, mal schauen ob es dann wieder läuft.


[Beitrag von erdbeerjoghurt am 22. Dez 2013, 17:08 bearbeitet]
Radiologe
Inventar
#4 erstellt: 22. Dez 2013, 17:43
ja bau nochmal zurück.
Es wäre zwar eher selten aber nicht unmöglich,dass das 2M defekt ist.
Der Project hat,so hoffe ich Spannung??Netzeil ist okay?
Verkabelung am Headshell sicher richtig??

Gruß Markus
erdbeerjoghurt
Neuling
#5 erstellt: 23. Dez 2013, 18:48
Also hab' jetzt nal zurück gebaut. Auch mit dem alten Tonabnehmer bekomm ich keinen Ton mehr. Ich denk mal ein Kabelbruch am Headshell könnte das Problem sein..Die Kabel und Stromversorgung habe ich alle nochmal überprüft, dass ist soweit alles in Ordnung.

Ich besorge mir mal ein neues Headshell mal sehen ob es dann wieder läuft.
Wuhduh
Inventar
#6 erstellt: 23. Dez 2013, 20:13
Für einen TT-400 ein weiteres Headshell zu bekommen ist Glückssache.

Viel Erfolg irgendwann,
Erik
akem
Inventar
#7 erstellt: 24. Dez 2013, 12:23
Besorge Dir lieber ein Mutimeter (Durchgangsprüfer). Damit kannst Du eingrenzen, in welchem Kabelstück der Defekt liegt. Dieses Kabelstück mußt Du dann tauschen. Vielleicht ist auch nur eine Lötstelle kaputt gegangen. Die kann man auch neu machen.
Wo kommst Du denn her? Vielleicht gibt es in Deiner Nähe jemanden, der Dir helfen kann.

Gruß
Andreas
Suche:
Das könnte Dich auch interessieren:
Ortofon 2m Red Frage.
Frank_Eschweiler am 06.01.2014  –  Letzte Antwort am 08.01.2014  –  23 Beiträge
Setup Project Debut 3 und Ortofon 2m Red
Renskal am 21.05.2013  –  Letzte Antwort am 15.06.2013  –  31 Beiträge
Ortofon 2m Red auf Thorens TP21 Anti-Skating 1,8g
Christian_Esocidae am 05.03.2012  –  Letzte Antwort am 08.03.2012  –  10 Beiträge
Ortofon 2M red an Dual CS 622?
howardmanson am 30.09.2011  –  Letzte Antwort am 07.11.2013  –  31 Beiträge
Frage zu Ortofon 2M Red (Verpackung)
alex_ander am 15.04.2013  –  Letzte Antwort am 15.04.2013  –  6 Beiträge
Marantz 6100 Headshell mit Ortofon 2M Red
Ole_Rompom am 14.01.2016  –  Letzte Antwort am 15.01.2016  –  4 Beiträge
Tonabnehmer Ortofon 2M red
lugliubo am 07.03.2011  –  Letzte Antwort am 23.12.2011  –  25 Beiträge
ORTOFON 2M RED
lothar.m. am 15.09.2013  –  Letzte Antwort am 14.10.2013  –  31 Beiträge
Ortofon 2M Blue
marc.k am 09.02.2009  –  Letzte Antwort am 17.02.2009  –  11 Beiträge
TD321 + SME3009R+ortofon 2M Red
jaroslawkonopka am 04.09.2012  –  Letzte Antwort am 07.09.2012  –  20 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha
  • Pro-Ject

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 71 )
  • Neuestes MitgliedJochi123
  • Gesamtzahl an Themen1.345.874
  • Gesamtzahl an Beiträgen17.673.844