Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Problem mit Tonarm [gelöst]

+A -A
Autor
Beitrag
E_wie_Ente
Neuling
#1 erstellt: 05. Apr 2014, 17:12
Tach allerseits

Heute habe ich mir den alten Plattenspieler (NEC AUP-8300E http://www.hifisentr...e-636963dscn0115.jpg
) von meinem Opa geholt und mal das Gröbste gereinigt (aussen, Nikotin-Spuren, etc). Hab ihn angeschlossen und am Vorverstärker meines alten Plattenspielers angehenkt. Als ich aber dann eine Platte auflegte und auf den play Knopf drückte, stieg die Nadel erst nur an und senkte sich wieder. Gut, also habe ich am Gewicht des Tonarmes ein bischen nach vorne und hinten geschraubt bis er sich wenigstens Richtung Platte bewegte. Leider musste ich feststellen, dass er zwar hinüberschwenkt über den Anfang der Platte, beim herablassen aber nach rechts "fällt" und zwischen Platte und Tonarm-Halterung liegen bleibt. Auch wenn ich die Plattengrösse von 30 auf 17 stelle, liegt die Nadel vor der Platte und nicht auf ihr .

Meine Frage nun also, hat irgendwer ne Ahnung, was da kaputt sein könnte?
Manuell die Nadel auflegen geht zwar, nervt aber ganz schön wenn eigentlich auch eine Automatikfunktion eingebaut ist.

(hab die Unterseite auch schon mal abgeschraubt, gab aber beim Anblick all der Kabel und Technik auf, will ja nicht unnötig kaputt machen.
die Nadel wurde schon mal ausgetauscht, jetzt ist aber wieder das Original dran)

Wäre toll, wenn mir jemand helfen könnte, verstehe aber nicht gerade viel von Plattenspielern

Edit: Zusätzlich ist mir jetzt noch aufgefallen, dass beim Auto-Stop der Arm nicht genügend weit zurück schwingt und der Teller weiter dreht.


[Beitrag von E_wie_Ente am 05. Apr 2014, 17:20 bearbeitet]
tomtiger
Moderator
#2 erstellt: 05. Apr 2014, 18:59
Hi,

schöner Dreher. Besorg Dir das Handbuch und justiere das Ding mal ordentlich. Man kann nicht einfach nach Gutdünken am Gegengewicht rumdrehen.

LG Tom
evilknievel
Inventar
#3 erstellt: 06. Apr 2014, 07:30
Hi,

schau mal hier: http://www.hifi-forum.de/viewthread-26-9771.html
Anleitung zum Auspendeln des Tonarms. Ziel ist es den Tonarm frei schwebend in die Waagerechte zu bekommen.

Gruß Evil
E_wie_Ente
Neuling
#4 erstellt: 06. Apr 2014, 09:41
Ok, da ich das Problem ein bischen ungenau erklärt habe, habe ich mal ein Video davon gemacht. Ich selbst glaube leider aber, dass etwas an der Automatik spinnt

http://www.youtube.com/watch?v=gsiJatAJuPk&feature=youtu.be

LG Dominic
evilknievel
Inventar
#5 erstellt: 06. Apr 2014, 09:55
Jau,

da muß der Aufsetzpunkt nachjustiert werden.

schau mal ob diese Anleitung dir weiterhilft:

http://freeservicema...manual/NEC/AUP7300E/
tomtiger
Moderator
#6 erstellt: 06. Apr 2014, 10:48
Hi,

steht der Plattenspieler auf einer geraden Unterlage? Also mit Wasserwaage wirklich eben?

LG Tom
E_wie_Ente
Neuling
#7 erstellt: 07. Apr 2014, 13:11
Ja, er steht auf einer geraden Unterlage. Das habe ich auch zuvor schon überprüft und das gleiche Ergebnis ereignet sich, selbst wenn der ganze Plattenspieler schräg steht.

Hab jetzt die Aufsetzposition nachjustiert. Ergebnis: erst erfreulich, als ich aber dann statt ne LP eine EP aufgelegt habe, war der Aufsetzpunkt zu weit innen. Nach mehrstündigem millimeterschrauben bin ich jetzt wieder fast am verzweifeln.
Drehe ich nach rechts (kaum spürbar), so liegt die Nadel bei der EP auf der richtigen Position, aber liegt bei der LP neben der Platte. Umgekehrt das selbe.
Übrigens danke für die Anleitung, hab schon über eine Stunde nach einer gesucht. Ist zwar nicht das gleiche Modell, aber zum Aufsetzpunkt nachjustieren hat's gleich geklappt.

Übrigens, zum Aufsetzpunkt justieren hat es auf der Unterseite ein loch mit einer Schraube im inneren und Beschriftung IN und OUT

LG Dominic


[Beitrag von E_wie_Ente am 07. Apr 2014, 13:14 bearbeitet]
E_wie_Ente
Neuling
#8 erstellt: 07. Apr 2014, 14:47
Ok. Endlich. Es hat sich herausgestellt, dass der Rand der LP, die ich zum testen verwendet habe, dicker ist als der Rest der Platte. Das war der Grund, warum das nachjustieren nicht funktioniert hat.
Jetzt heisst es wohl zurücklehnen und geniessen

Vielen Dank für die schnelle Hilfe!

LG Dominic
Suche:
Das könnte Dich auch interessieren:
Ortofon Concorde 30: System zu leicht für Tonarm? -Gelöst- (Update)
app712 am 28.09.2016  –  Letzte Antwort am 09.10.2016  –  26 Beiträge
Problem mit massekabel an Hadcock -Tonarm
sandrochen6 am 22.09.2009  –  Letzte Antwort am 23.09.2009  –  2 Beiträge
problem mit dem tonarm
-kirsten- am 19.11.2005  –  Letzte Antwort am 23.11.2005  –  5 Beiträge
problem mit thorens-tonarm
contadinus am 15.06.2008  –  Letzte Antwort am 21.06.2008  –  5 Beiträge
Plattenspieler - Elin - BJ Anfgang 80 - Tonarm Problem
metze.b am 10.06.2008  –  Letzte Antwort am 11.06.2008  –  4 Beiträge
Problem mit TP 90 Tonarm!
BourbonChild am 23.05.2010  –  Letzte Antwort am 15.06.2010  –  15 Beiträge
widerwilliger Thorens TD320 MKII (Problem gelöst)
worrich am 21.03.2013  –  Letzte Antwort am 22.03.2013  –  7 Beiträge
mir unbekannter Tonarm - wer kennt ihn? - gelöst: Helius Orion 4
ZuvielZeit am 21.05.2013  –  Letzte Antwort am 21.05.2013  –  5 Beiträge
Project Tonarm Problem
Nihil21 am 05.08.2013  –  Letzte Antwort am 06.08.2013  –  10 Beiträge
Dual 604 Tonarm Problem
Barry_Allen am 30.11.2015  –  Letzte Antwort am 05.12.2015  –  14 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 4 )
  • Neuestes Mitgliedeircmansson
  • Gesamtzahl an Themen1.345.663
  • Gesamtzahl an Beiträgen17.669.449