Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


​ Denon DP15F - Ausgabe nur auf einer Box

+A -A
Autor
Beitrag
Navar
Neuling
#1 erstellt: 22. Mai 2016, 18:01
Hallo zusammen,

bevor ich zum eigentlichen Problem kommen, ein paar Worte zu mir und meinem Plattenspieler: Ich selbst habe nie aktiv Platten gehört, denn mit Baujahr 1984 hatten ich vor allem Kassetten und dann natürlich CDs. Der Plattenspieler gehörte meinem Vater und ich habe ich jetzt übernommen, inklusive vieler seiner Platten, die ich total gerne höre. Ich hänge an dem Teil so wie den Platten und verbinde einige schöne Erinnerungen damit. Daher würde ich ihn natürlich gerne wieder "flott" machen und nicht einfach einen anderen/neuen kaufen. Das ganze BlaBla dient eigentlich nur dazu, mich für meine technische Unwissenheit vorab zu entschuldigen...ach und falls das nicht ausreicht, das hier ist auch gleich mein erster Beitrag in diesem Forum. Habt also Nachsicht mit mir.....

Nun zum Problem: Der Plattenspieler , ein Denon DP15F, gibt Musik nur noch über eine Box aus. Hier eine kurze Auflistung, was ich bereits geprüft/getestet habe:

- der Receiver an den der Plattenspieler angeschlossen ist, ist in Ordnung (CD/MP3 funktioniert)
- schließe ich den Plattenspieler an einen anderen Eingang (als Phono) an, besteht dort das Problem auch
- ich habe die Anschlusskabel (Cinch Kabel) auch mal verkehrt angeschlossen - also rot und weiß vertauscht. Dann kommt die Musik auf der anderen Box
- Habe den Plattenspieler mal mit einem Kollegen aufgeschraubt (der mehr Ahnung von Technik hat wie ich ) und das Innenleben sieht gut aus. Keine ausgelaufenen Kondensatoren oder so.
- wenn ich die Balance am Receiver komplett auf die Box stelle, aus der eigentlich nichts raus kommt und dann ziemlich weit die Lautstärke aufdrehe, dann höre ich leise etwas.
- der Tonabnehmer, ein ​Audio-technica AT152LP zeigt auch keine offensichtlichen Beschädigungen

Die Nadel soll laut meinem Dad aber noch die original aus dem 80ern sein (!!!). Er kann sich zumindest nicht daran erinnern je eine neue eingebaut zu haben.Kann die Nadel die Ursache sein? Bin über Ideen und Tipps super Dankbar. Vielleicht kann ich ja auch noch was anderes Testen. Wie gesagt, bin ein ziemlicher Noob in dem Thema.

Besten Dank schon mal an euch!
Rabia_sorda
Inventar
#2 erstellt: 22. Mai 2016, 19:07
An der Nadel liegt es eher nicht. Wenn sie kaputt wäre, wäre der Klang verzerrt oder der Arm rutsch komplett über die Platte.

Vmtl. ist es nur ein Kabelbruch am Cinchkabel, oft direkt am Cinchstecker. Dieser wird abgeschnitten und ein neuer Stecker angelötet.
Im schlimmsten Fall ist es der Tonabnehmer, oder das TA-Kabel.

Alles im allen lässt sich der Fehler aber mit einem Durchgangsprüfer/Ohmmeter sehr schnell finden.
Navar
Neuling
#3 erstellt: 22. Mai 2016, 19:35
Hallo Karsten!

Vielen Dank für deine Antwort. Werde ich die Tage mal prüfen. Kann ich aber bei mir nicht machen, da ich die Geräte dazu nicht habe. Melde mich danach aber hier wieder. Danke
Rabia_sorda
Inventar
#4 erstellt: 22. Mai 2016, 20:46
Vom Tonabnehmer aus (die 4 Steckkontakte) wird jeweils einzeln der Pluspol (Cinchstecker Mitte) und die Masse (Cinchstecker aussen) durchgemessen. Hier sollte am defekten Kanal der Pluspol keinen Durchgang vom TA zu dem Cinchstecker zu messen sein.
Um einen Kabelbruch aber definitiv am Cinchkabel/Stecker zu lokalisieren, sollte man vom inneren des PS nochmals von der "Übergangsplatine" des TA-Kabels auf die Cinchstecker messen. Auch umgekehrt von der Platine zum TA.

Wichtig:
Niemals die Spulen des TA durchmessen, da die Spulen ansonsten durch den Messstrom des Messgerätes durchbrennen können. Das würde schon durch eine Messung zwischen dem Minus- und dem Pluspol des Cinchsteckers passieren.
Dann brauchst du nämlich einen neuen TA.
Deswegen vor der Messung vorsichtig die 4 Steckkontakte des TA abziehen, dann passiert nichts.
Suche:
Das könnte Dich auch interessieren:
Rega RP1 + NAD PP2/Sound nur auf einer Box
Bruno1987 am 20.11.2014  –  Letzte Antwort am 20.11.2014  –  5 Beiträge
Ton nur auf einer Box (Sony PS LX 1)
niwil am 29.06.2016  –  Letzte Antwort am 04.07.2016  –  8 Beiträge
Dual 604 über Pre-Amp bringt nur auf einer Box Musik
howardmanson am 15.10.2012  –  Letzte Antwort am 15.10.2012  –  2 Beiträge
Denon DP-300F/Analog auf PC
roli63 am 14.10.2006  –  Letzte Antwort am 17.10.2006  –  14 Beiträge
Yamaha P-550 - Nur aus einer Box kommt Ton!
Thidir am 10.12.2006  –  Letzte Antwort am 20.07.2010  –  13 Beiträge
Plattenspieler an Receiver - nur Musik aus einer Box
nr9 am 28.10.2013  –  Letzte Antwort am 29.10.2013  –  5 Beiträge
Denon dl 103 r
Vinyl-2000 am 12.03.2008  –  Letzte Antwort am 22.04.2008  –  18 Beiträge
Sound zu Beginn immer aus einer Box
narcotik90 am 01.09.2013  –  Letzte Antwort am 02.09.2013  –  10 Beiträge
Zeitweise Verzerrtes Signal auf einer Boxe
emnic2 am 27.10.2006  –  Letzte Antwort am 18.11.2006  –  7 Beiträge
Dual HS 52 nur eine Box funktioniert!
crazymoose am 09.08.2013  –  Letzte Antwort am 09.08.2013  –  2 Beiträge
Foren Archiv
2016

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 3 )
  • Neuestes Mitgliedserge1857
  • Gesamtzahl an Themen1.345.662
  • Gesamtzahl an Beiträgen17.669.422