Jetz ist er offen und läuft und läuft und läuft

+A -A
Autor
Beitrag
zapzappa
Stammgast
#1 erstellt: 23. Mrz 2005, 17:39
Danke Für eure Hilfe beim Öffnen. Bin echt begeistert. Beim manuellen drehen des tellers hat schon alles geklappt, nur der antrieb funktionierte nicht. Ich weiss gar nicht was ich eigentlich gemacht hab, aber die antriebswelle greift wieder und der teller wird angetrieben. Am Ende der Platte wird der Arm angehoben und zurückgeführt, alles wunderbar, nur stoppt der teller nicht mehr. Sobald das Gerät am Netz ist dreht sich der Teller. Das grosse rad zwischen antrieb und teller sitz zimlich fest.
Zweites problem: Der Hebel für die Geschwindigkeit klemmt auf 33.
Drittes Problem: Der manuelle Tonarmlift hat keine Wirkung. Von unten sieht man ein kleines Beil an dem hebel das eigentlich einen langen hebel nachunten drücken soll, damit der lange hebel auf der anderen seite den tonarm hochdrückt. Nur hat der kleine Hebel keinen Kontakt zum grossen. dazwischen sind ungefähr 3 mm luft wenn der tonarmlifthebel auf heben steht. kann man da vieleicht was dazwischenkelmmen?
GandRalf
Inventar
#2 erstellt: 23. Mrz 2005, 18:12
Moin auch,

Schau mal hier ins Dual Tutorial:

http://www.hifi-foru...um_id=26&thread=2091

das sollte schon weiterhelfen.
Suche:
Das könnte Dich auch interessieren:
Plattenspieler läuft zu schnell
wirth am 09.11.2005  –  Letzte Antwort am 09.11.2005  –  2 Beiträge
Plattenspieler läuft zu langsam .
rattenboff am 25.03.2010  –  Letzte Antwort am 28.03.2010  –  6 Beiträge
Plattenspieler läuft nicht
Grizzlybaer am 27.12.2006  –  Letzte Antwort am 29.12.2006  –  12 Beiträge
Tapedeck läuft zu langsam
Earl_Kraemer am 07.02.2013  –  Letzte Antwort am 16.02.2013  –  6 Beiträge
NAD Kasettendeck läuft nicht
jkaros am 15.03.2005  –  Letzte Antwort am 25.10.2005  –  3 Beiträge
Tape läuft zu langsam?
miko am 18.04.2008  –  Letzte Antwort am 19.04.2008  –  4 Beiträge
Plattenspieler läuft nicht mehr
mawin38 am 17.06.2012  –  Letzte Antwort am 20.06.2012  –  10 Beiträge
Transrotor läuft zu langsam !
mobbbi am 21.05.2007  –  Letzte Antwort am 11.06.2007  –  20 Beiträge
Technics sl120 läuft nicht mehr
ntrec am 26.12.2012  –  Letzte Antwort am 28.12.2012  –  5 Beiträge
Sony PS-X7 läuft rückwärts
/TomDO/ am 08.12.2013  –  Letzte Antwort am 28.04.2016  –  13 Beiträge
Foren Archiv
2005

Anzeige

Top Produkte in Analogtechnik/Plattenspieler Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.999 ( Heute: 31 )
  • Neuestes MitgliedMaxErk
  • Gesamtzahl an Themen1.407.265
  • Gesamtzahl an Beiträgen18.801.552

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen