Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


jvc kd-a66 tape spielt zu schnell ab bzw schaltet ab

+A -A
Autor
Beitrag
msmet02
Ist häufiger hier
#1 erstellt: 12. Mrz 2007, 01:15
hallo

als ich neulich nochmal meine jvc kd-a66 tapedeck benutzen wollte ergab sich folgendes problem.

sobald man play drückt schaltet es entweder dierekt wieder ab oder spielt viel zu schnell ab.

ich habe mir das mal von innen angesehn, scheinbar wird die antruckrolle nicht mehr fest genug angedrückt, deshalb rutscht das band zwischendruch.

der tonkopf und die andruckrolle wird scheinbar über elektromagnenten angehoben, wenn man die einheit nach dem drücken der play taste direkt leicht anhebt spielt das tape auch normal ab, aber bei jedem stop start das gleiche problem.

für einen tip wäre ich sehr dankbar da mir das schöne tape doch am herzen liegt, aber eine reperatur in einer werkstadt sicher nicht wirtschaftlich wäre.

MFG
jvc_graz
Stammgast
#2 erstellt: 12. Mrz 2007, 09:48
hatte das gleich problem auch schon einmal beim kd-95. schau mal ob irgendetwas den hubweg der andrucksrolle blockiert.
bei mir war es eine kleine schraube die sich im oberen bereich gelöst hatte ...
gruss, jvc_graz
msmet02
Ist häufiger hier
#3 erstellt: 12. Mrz 2007, 20:13
Habe mir das ganze noch mal genauer angesehn, lose teile konnte ich nicht finden, ist aber auch schwierig da das laufwerk sehr verbaut ist und zich federn und klammern verbindungen herstellen, aber ich habe folgendes festgestellt:

Der Tonkopf und die Andruckrolle wird über Elektromagneten angehoben (einer von oben zu sehen, ein kleinerer auf der linken Seite) , wenn man die Einheit nach dem drücken der Play taste direkt leicht anhebt spielt das Tape auch normal ab, aber nach jedem Stopp start das gleiche Problem.

Das anheben der Tonkopf-Andruckrolleneinheit über den oberen großen Elektromagneten scheint noch einwandfrei zu funktionieren, aber das feste heranziehen für das der seitliche kleinrer zuständig ist hackt oder klemmt vermutlich.

Dies merkt man wenn man erst die gesamte Einheit von der Unterseite des Gerätes anhebt und dann den sich auf der rechen Seite befindlichen Elektromagnet manuell hereindrückt.
Suche:
Das könnte Dich auch interessieren:
Tape schaltet ab
SA9900 am 14.10.2006  –  Letzte Antwort am 22.10.2006  –  17 Beiträge
JVC Tape läuft Motor zu schnell
kimotsao am 11.03.2012  –  Letzte Antwort am 13.03.2012  –  4 Beiträge
Kassettendeck schaltet immer ab
ulli-u am 31.12.2004  –  Letzte Antwort am 01.01.2005  –  3 Beiträge
1218 schaltet nicht ab
rupi701 am 28.01.2010  –  Letzte Antwort am 28.01.2010  –  5 Beiträge
Braun P2 Plattenspieler schaltet zu früh ab
Steve105 am 18.09.2013  –  Letzte Antwort am 22.09.2013  –  3 Beiträge
Denon DRM 800 A schaltet sich immer wieder ab....
Peddie am 08.04.2004  –  Letzte Antwort am 19.10.2009  –  9 Beiträge
JVC QL-5 Liftdämpfung
#Darkstar# am 20.03.2016  –  Letzte Antwort am 23.03.2016  –  9 Beiträge
Hilfe! Akai GX 6 schaltet ab.
Konrad0815 am 13.05.2008  –  Letzte Antwort am 03.06.2008  –  6 Beiträge
Mein Plattenspieler spielt zu langsam ab
Crankers am 14.08.2005  –  Letzte Antwort am 18.08.2005  –  18 Beiträge
sony TC-K5 nimmt auf spielt aber nicht ab?
suddenlyhifi am 05.07.2013  –  Letzte Antwort am 05.07.2013  –  8 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 3 )
  • Neuestes Mitgliedserge1857
  • Gesamtzahl an Themen1.345.663
  • Gesamtzahl an Beiträgen17.669.444