Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Mehrfachstecker und spinnender Motor: für Profis logisch?

+A -A
Autor
Beitrag
RobbyBobbyGroggy
Stammgast
#1 erstellt: 20. Nov 2007, 22:03
Hallo.

Mir ist was komisches passiert: nach Anschluss des Netzteils des neuen Phonovorverstärkers an die Mehrfachsteckdose in der auch der Plattenspieler (TD318) steckt passierte folgendes: Beim Einschalten des Motors machte der erstmal komische Geräusche. Und dann funktionierte die Stoppfunktion nicht mehr. Auf 45 schalten ging, aber Stopp wurde ignoriert. Und Wackeln hinten am Netzteil behob das Problem.
Ich habe den VV jetzt in eine andere Steckdose gesteckt und das Problem besteht nicht mehr. Aber rein aus Interesse: ist das logisch?
armindercherusker
Inventar
#2 erstellt: 21. Nov 2007, 12:41
Moin auch !

Ich denke eher, es liegt ein Kabelbruch / Wackelkontakt im Netzteil / der Leitung vor.

Also möglicherweise Zufall ; kann dann jederzeit wieder auftreten.

Gruß
RobbyBobbyGroggy
Stammgast
#3 erstellt: 22. Nov 2007, 22:30
Hm. Mag sein. Es ist zweimal hintereinander passiert, nach Rausziehen hats aufgehört, nach Reinstecken wieder angefangen.
Aber eben habe ich versucht, die Versuchsreihe zu wiederholen und weder Ein-/Ausstöpseln des Netzteils, noch Wackeln hat den Fehler zurückgebracht. Es funktioniert und das ist ja die Hauptsache. Aber trotzdem komisch.
Und gut: ich hatte nämlich eine Steckdose vom Flut benutzen müssen und meine Freundin hat sich furchtbar über das Kabel aufgeregt, das da aus meinem Zimmer in den Flur kroch...
armindercherusker
Inventar
#4 erstellt: 22. Nov 2007, 22:38

RobbyBobbyGroggy schrieb:
....ich hatte nämlich eine Steckdose vom Flut benutzen müssen ....das da aus meinem Zimmer in den Flur kroch... ;)

Ach - Hochwasser ?

Gruß
RobbyBobbyGroggy
Stammgast
#5 erstellt: 22. Nov 2007, 22:50
Oh, sorry. Tippfehler. Dabei bin ich bei sowas immer so pedantisch...
Suche:
Das könnte Dich auch interessieren:
Motor für SL-B202 gesucht
Christian-Berlin am 07.12.2011  –  Letzte Antwort am 10.12.2011  –  7 Beiträge
Wartung des Plattenspieler Motor
Bidi1951 am 13.02.2011  –  Letzte Antwort am 13.02.2011  –  3 Beiträge
Motor laufen lassen??
floehr2002 am 12.11.2004  –  Letzte Antwort am 17.11.2004  –  20 Beiträge
Motor für Dual CS 415-2
Yamahonkyo am 03.04.2015  –  Letzte Antwort am 12.04.2015  –  6 Beiträge
Hat Thorens-Motor eine Macke?
cwurst am 03.12.2009  –  Letzte Antwort am 04.12.2009  –  4 Beiträge
Dual 721 - Lautstärke Motor/Laufwerk
PiPaPoh am 28.01.2014  –  Letzte Antwort am 29.01.2014  –  5 Beiträge
Thorens 126 III Motor-Lagerschaden ?
Heinz_Geschke am 16.04.2009  –  Letzte Antwort am 16.04.2009  –  3 Beiträge
Brummender Motor Technics SL-1610
flyingscot am 15.01.2015  –  Letzte Antwort am 22.01.2015  –  4 Beiträge
Thorens TD 160 Motor - und andere Kleinigkeiten
Hmeck am 10.12.2013  –  Letzte Antwort am 30.12.2013  –  8 Beiträge
Thorens Td 150 Motor streikt
drago_0 am 15.06.2004  –  Letzte Antwort am 17.06.2004  –  7 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 101 )
  • Neuestes Mitglied-voGi-
  • Gesamtzahl an Themen1.345.903
  • Gesamtzahl an Beiträgen17.674.600