Lautsprecher mit Klinke

+A -A
Autor
Beitrag
Dihenad
Ist häufiger hier
#1 erstellt: 15. Jul 2006, 16:15
Ich hab an meinem PC eine Soundkarte, diese hat jeweils eigene Ausgänge für die jeweilige Lautsprecher, vor kurzem ist mir meine Anlage kaputt gegangen. Nun wollte ich wissen wenn ich eine Miniklinke verwende, die müsste eigentlich zweipolig sein, diese mit den Lautsprechern verlöte, müssten diese doch über die Soundkarte in Betrieb genommen werden können? Oder gibt es da Besonderheiten die ich hinsichtlich dessen beachten muss, also wegen des Verlötens der Miniklinke und der Ausgänge an der Soundkarte ???


Danke schonmal im Vorraus !

MFG
Dihenad
Master_J
Moderator
#2 erstellt: 15. Jul 2006, 16:29
Soundkarte --> Verstärker --> passive Lautsprecher.

Ohne Verstärker geht das nicht.

Gruss
Jochen
Dihenad
Ist häufiger hier
#3 erstellt: 15. Jul 2006, 17:44
ok, danke dafür, also wenn das so ist, dann muss ich mir erst einen verstärker zulegen,
das thema hat sich ja somit

aber rechtherzlich dank für die hilfe!
Suche:
Das könnte Dich auch interessieren:
Lautsprecher an 5.1 soundkarte
am 15.04.2004  –  Letzte Antwort am 16.04.2004  –  8 Beiträge
4 Lautsprecher an 2 Ausgänge
ChazyChaz am 05.02.2005  –  Letzte Antwort am 08.02.2005  –  5 Beiträge
Verkabelung PC Soundkarte (3,5 Klinke) auf b3031a Aktivmonitore (stereo)
Nicas am 11.01.2011  –  Letzte Antwort am 13.01.2011  –  5 Beiträge
Lautsprecher an Notebook anschließen.
RoyalBeats am 13.02.2013  –  Letzte Antwort am 13.02.2013  –  9 Beiträge
Standlautsprecher (Bi-wiring, Bananenbuchsen) an Soundkarte von Muldimedia PC
Sevotharte am 08.04.2009  –  Letzte Antwort am 10.04.2009  –  10 Beiträge
Lautsprecher für den PC umbauen
Shizophren am 24.09.2007  –  Letzte Antwort am 27.09.2007  –  5 Beiträge
Welche Lautsprecher sind diese ?
BenivL am 09.10.2011  –  Letzte Antwort am 10.10.2011  –  7 Beiträge
Lautsprecher->Pc
zuz am 22.04.2008  –  Letzte Antwort am 22.04.2008  –  3 Beiträge
1 Verstärker, 4 Ausgänge aber 3 Lautsprecher
reox99 am 19.01.2009  –  Letzte Antwort am 19.01.2009  –  5 Beiträge
Problem: Keine Ausgänge für Hochtöner
blubdiblub am 16.06.2004  –  Letzte Antwort am 16.06.2004  –  5 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder842.479 ( Heute: 5 )
  • Neuestes MitgliedAMVX
  • Gesamtzahl an Themen1.404.579
  • Gesamtzahl an Beiträgen18.748.254

Top Hersteller in Lautsprecher Widget schließen