Standlautsprecher Elac schnarren

+A -A
Autor
Beitrag
ThunderAnimal
Neuling
#1 erstellt: 13. Nov 2015, 12:27
Hallo liebe Forum-Mitglieder,

ich habe mir zum ersten mal ein richtiges Hifi-System geholt und möchte es Stück für Stück aufrüsten.

Jedoch schnarren schon meine ersten beiden Stereolautsprecher und ich weiß leider nicht voran das liegen kann? Habe ich als Hifi-"NOOB" etwas nicht beachtet bzw. falsch Kombiniert.

Als AVR-Reciver dient ein ONKYO TX NR-646. (NEU)
Standlautsprecher sind 2 ELAC FS 247.3 Schwarz Lack HG. (NEU)

Die Standlautsprecher haben einen super klang und machen ordneltich Musik, jedoch hört man immer ein schnarren des Hochtöner Lautsprecher. Ab einer Lautsträrke von Gerade mal 40% ist dieser auch in der entsprechenden Sitzposition deutlich zu hören.

Die Boxen sind auf FRONT angeschlossen, 2 weitere Kabel habe ich auf SURROUND schon mal Blind angeschlossen für weitere Boxen. (siehe Bild)

TX NR-646

Habe ich etwas falsch angeschlossen? Sind die Kabel zu dünn?

Danke für eure Hilfe!!!

Mit freundlichen Grüßen
ThunderAnimal
Jens1066
Inventar
#2 erstellt: 13. Nov 2015, 12:47
Eine falsche Verkabelung kann ich jetzt nicht erkennen. Zumindest am AVR hast Du auch auf +- geachtet. Kabel sind auch nicht zu dünn.
Sind es beide LS, die "schnarren" (den Begriff kenn ich nicht, meinst Du damit ein Kratzen?)?
ThunderAnimal
Neuling
#3 erstellt: 13. Nov 2015, 14:13
ja genau ich meine das Kratzen.

Ja beide LS zeigen diese "Störung"-

Auf +/- bei der Verkabelung habe ich geachtet.

Kann es daran liegen das ich keine "Bananen-Stecker" verwendet habe beim Anschluss?
Rabia_sorda
Inventar
#4 erstellt: 13. Nov 2015, 14:44
Nein, Bananenstecker machen im Grunde auch keinen Sinn....es sei denn, du hast vor sie pausenlos raus und wieder rein zu stecken

Aber welches Quellgerät nutzt du, evtl. ist schon der Eingang übersteuert.


[Beitrag von Rabia_sorda am 13. Nov 2015, 14:47 bearbeitet]
Jens1066
Inventar
#5 erstellt: 13. Nov 2015, 15:07
Ja, bitte mal die ganze Kette auflisten.
ThunderAnimal
Neuling
#6 erstellt: 13. Nov 2015, 17:04
Besonders stark fällt es mir beim Film schauen auf.

Als Quellgerät dient ein Samsung LED TV 55.
Dieser ist mit HDMI an den Main HDMI (ARC) vom AV Reciver verbunden.

Aber bei jeder anderen Quellen hört man auch ein Rauschen deutlich ab ca 40% der Laustärke. (Air Paly, Spotify Connect über Handy, Blue Ray Player )
Sogar bei Quellen die nicht angeschlossen sind. Ist das etwa normal?

Das ist beim TV schauen dann schon leicht nervig wenn man eine Stelle hat in der komplette Stille ist und man ein leichtes Rauschen dann hört. Für den Preis den ich dafür ausgegeben habe erwarte ich eigentlich mehr.
Jens1066
Inventar
#7 erstellt: 13. Nov 2015, 17:42
Über "schnarren" sind wir auf "kratzen" und nun auf "rauschen" gekommen. Das ist elementar und Du solltest Dich in Zukunft bei Fragen so präzise wie möglich ausdrücken. Ein Kratzen der Hochtöner im Betrieb würde darauf hinweisen, dass diese evtl. defekt sind.

Da Du aber von Rauschen in leisen Passagen und ab einer gewissen Lautstärke sprichst, sieht es schon wieder ganz anders aus. Ein gewisses Grundrauschen hat jeder Verstärker. Allerdings sollte das nicht so sein, dass man es bei mittlerer Lautstärke am Hörplatz wahrnimmt. Wenn der Lüfter meines Laptops (ca. 3,2m vom LS weg) läuft und ich den AVR voll aufdrehe, muss ich schon mit dem Ohr direkt an den Hochtöner ran, um das Grundrauschen zu hören.

Wenn Du nicht die Lautsprecher gegrillt hast, wie z.B. volle Lautsärke auf einer nicht eingeschalteten Quelle und dann auf irgendwas schalten wo grad was läuft, es bei allen Quellen und auf beiden Lautsprechern ist, tippe ich jetzt mal auf den Verstärker. Da er neu ist, zum Händler gehen und von Ihm checken lassen. Wenn wirklich defekt, umtauschen....
ThunderAnimal
Neuling
#8 erstellt: 13. Nov 2015, 17:58
Ich Entschuldige mich für meine ungenaue Ausdrucksweise.
Wie gesagt im bereich HIFI bin ich ein kompletter Anfänger.

Es handelt sich um ein Rauschen, es ist vermutlich das Grundrauschen wovon ich rede.

Gegrillt habe ich die Boxen nicht, habe gleich eine Sperre bei 75% am AV Reciver eingestellt damit dies nicht vor kommt.

Kann das Problem auch an was anderem liegen?
Will erst alles mögliche prüfen bevor ich mit dem AVR zum Händler renne.
Jens1066
Inventar
#9 erstellt: 13. Nov 2015, 18:06

Kann das Problem auch an was anderem liegen?

Eigentlich nicht. Was soll da nicht i.O, sein. Dass beide Lautsprecher defekt sind, halte ich für sehr unwahrscheinlich.
Wie gesagt, ein Grundrauschen ist normal, aber nicht so, dass es am Hörplatz wahrgenommen wird.
bassboss77
Stammgast
#10 erstellt: 13. Nov 2015, 18:10
Hast Du die Möglichkeit einen alten oder einen (vielleicht von Nachbar oider Kumpel) geliehenen Verstärker an die Boxen zu hängen?

Grüße
Kalle_1980
Inventar
#11 erstellt: 13. Nov 2015, 18:11
Schalte mal testweise den Soundmodus auf Pure Audio oder Direct. Es gab 2011 schon mal "Probleme" bei Onkyo mit dem DSP, der ein leises Rauschen verursacht, welches an wirkungsgradstarken Lautsprechern deutlich hörbar war. Im THX Modus, Direkt oder Pure Audio war das Rauschen weg.
ThunderAnimal
Neuling
#12 erstellt: 13. Nov 2015, 18:15
Tatsache wenn ich auf Pure Audio oder Direct stelle ist Grundrauschen so gut wie weg sogar bei der max Lautstärke?

Kann ich da was machen? AVR umtauschen?
Rabia_sorda
Inventar
#13 erstellt: 13. Nov 2015, 23:47
Wenn noch möglich, dann tauschen, oder willst du damit leben?
Jens1066
Inventar
#14 erstellt: 14. Nov 2015, 01:09
An das hätte ich im Leben nicht gedacht.

Ganz klar, AVR tauschen. Das kann ja nicht sein, dass das DSP nur mit Rauschen funktioniert. In wie weit man dem AccuEQ vertrauen kann, ist sowieso ein anderes Thema. Hier hat es ein Mitglied mal getestet und mit Audyssey verglichen.
ThunderAnimal
Neuling
#15 erstellt: 14. Nov 2015, 11:58
Ist das jetzt ein generelles Problem von dem AVR TX NR-646 oder nur eine einmalige Macke bei meinem AVR?

BZW:

Kann ich das über die Garantie laufen lassen und einen neuen TX NR-646 beim Händler fordern bzw. den alten reparieren zu lassen ODER sollte ich versuchen aufgrund der Unzufriedenheit beim Klang ein komplett anderes Modell zu bekommen?
Suche:
Das könnte Dich auch interessieren:
Standlautsprecher?
H.U.M.A.X am 18.01.2004  –  Letzte Antwort am 22.01.2004  –  17 Beiträge
Standlautsprecher
DME am 08.10.2005  –  Letzte Antwort am 09.10.2005  –  16 Beiträge
standlautsprecher???
alex_o am 09.09.2004  –  Letzte Antwort am 10.09.2004  –  4 Beiträge
Standlautsprecher
marv100 am 12.12.2004  –  Letzte Antwort am 13.12.2004  –  8 Beiträge
standlautsprecher...
peter77 am 31.07.2003  –  Letzte Antwort am 04.08.2003  –  22 Beiträge
Stereo / Standlautsprecher bis 200? Stück (auch gebraucht)
gyvermn am 02.11.2012  –  Letzte Antwort am 05.11.2012  –  14 Beiträge
Standlautsprecher um 600 EUR das Stück
TheViperMan am 02.07.2003  –  Letzte Antwort am 04.07.2003  –  19 Beiträge
SCHLANKE Standlautsprecher
Graupner am 16.09.2006  –  Letzte Antwort am 25.09.2006  –  38 Beiträge
Standlautsprecher?
kalle7 am 18.04.2010  –  Letzte Antwort am 18.04.2010  –  10 Beiträge
Welche Standlautsprecher
HGHarti am 08.01.2014  –  Letzte Antwort am 08.01.2014  –  3 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Elac
  • Onkyo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder820.830 ( Heute: 27 )
  • Neuestes Mitgliedknodl
  • Gesamtzahl an Themen1.370.932
  • Gesamtzahl an Beiträgen18.112.224