Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Schäden durch Verkabelung im laufenden Betrieb

+A -A
Autor
Beitrag
Hifi_Fan_
Neuling
#1 erstellt: 11. Mrz 2013, 18:28
Ich bin neu im Forum, und habe mir ein gutes System mit Standlautsprechern gekauft.
Seit einigen Tagen frage ich mich, ob die Hochtöner Schäden davontragen können, wenn man Quellen wie einen PC / I-Pod an den Verstärker im laufenden Strombetrieb verkabelt. Nicht selten kommt es dadurch ja zu lauteren Brummen oder Störgeräuschen. Mal ehrlich: können damit bei moderaten Lautstärken Schäden zum Beispiel an der Frequenzweiche entstehen? Das laute Brummen klingt stets beunruhigend, beunruhigender als wenn man "nur ein Knacken beim Einschalten" hat... Etwas verärgert ist man danach schon, aber manchmal passiert es eben, dass man verkabelt hat, während die Technik schon lief...
Möglicherweise tritt kurzzeitig ein größerer Gleichstromanteil oder eine unzurechenbare Last auf?
Ich war mir in einigen anderen Threads darüber nicht ganz schlüssig geworden, ob durch das reine Verkabeln bei bestehendem Stromfluss Schäden hervorgerufen werden können, die "nicht gleich ins Ohr" fallen, aber evtl. klangverändernd in der Frequenzweiche sind. Der Hochtöner könnte vll. auch etwas abbekommen haben.


[Beitrag von Hifi_Fan_ am 11. Mrz 2013, 18:36 bearbeitet]
cr
Moderator
#2 erstellt: 11. Mrz 2013, 18:48
Ein Schaden kann nur auftreten:
wenn der Verstärker durch den Impuls beim Umstecken oder das Brummen übersteuert wird: ist der Verstärker stärker als der Lautsprecher, kann auch der Tieftöner beschädigt werden. Sonst eher der Hochtöner (Stichwort Clipping)
Generell würde ich empfehlen, die Lautstärke beim Umstecken von Quellgeräten stark zurückzunehmen.
Die Gleichstromgeschichte kannst du vergessen.
Schäden am Hochtöner hört man eigentlich leicht, weil er kratzt und scheppert oder gar nichts mehr kommt.
Schäden an der Frequenzweiche: Nein (es sei denn du hast ein wirkliches Monstrum an Verstärker mit mehreren echten 100W, denn die Weichenelkos sind meist auf max 35V AC ausgelegt (das erfordert einen Verstärker mit 150W an 8 oder 300W an 4 Ohm)
Hifi_Fan_
Neuling
#3 erstellt: 11. Mrz 2013, 19:34
Amp hat 2x100W an 8 Ohm, war bei 1/4 aufgedreht, da ist schon etwas Pegel dahinter, v.a. beim Einstecken der Klinke mehr als dann, wenn die eigentliche Musik läuft. Sofern der Hochtöner den Anschein macht, dass er funktioniert, also Musik regulär wiedergibt, kann man einen Schaden eigentlich ausschließen, oder? Mir scheint es so als wenn der Hochtöner seitdem mehr zischelt, aber das kann auch Einbildung sein. Der Hochtöner ist aus Keramik. Schon mal gut, dass das mit der beschädigten Frequenzweiche eine "Mär" aus dem Netz ist.
fotoralf
Stammgast
#4 erstellt: 11. Mrz 2013, 19:58
Es betrifft nicht nur Lautsprecher. Man sollte Geräte beim Herstellen oder Trennen von Verbindungen grundsätzlich ausschalten. Das schadet nie und verhindert bisweilen ärgerliche Schäden.

Letztes Jahr habe ich wegen einer solchen Schusseligkeit meinen Denon-Receiver gehimmelt. Der war über eine Reihe Klinkenstecker mit einem MOTU traveler Audiointerface verbunden. Das Interface stand wiederum auf einem DVD-Player, der ausgeschaltet, aber mit dem Netz verbunden war.

Aus diesem Interface habe ich auf der Rückseite die Klinken herausgezogen und unvorsichtigerweise auf den DVD-Player fallen lassen. Die Kabel waren am anderen Ende noch mit dem Denon verbunden. Es ist an der Stelle im Regal nicht sehr hell und ich habe es allen Ernstes winzige Funken schlagen sehen. Da ahnte ich schon, was passiert war.

Der Denon-Receiver ist im Analogteil von Eingang bis Ausgang DC-gekoppelt. Und prompt hatte ich mir die gesamte Eingangsschaltung samt elektronischer Quellenumschaltung zerschossen.

Der DVD-Player schien ein Isolierungsproblem zu haben. Wenn man ein schutzgeerdetes Gerät berührte und gleichzeitig mit dem Finger über das Gehäuse des DVD-Players fuhr, merkte man, dass da Musik drin war, wie der Kölner sagt. Ich habe ihn daraufhin entsorgt.

Und an dieser Stelle ist zwar nicht Frau Böck mit dem Bügeleisen zu loben, wohl aber der örtliche Denon-Vertragskundendienst mit dem Lötkolben. Der hat es zum sehr zivilen Preis wieder gutgemacht.

Ralf
cr
Moderator
#5 erstellt: 11. Mrz 2013, 21:05

Der DVD-Player schien ein Isolierungsproblem zu haben.


Es ist normal und unbedenklich, dass ungeerdete Geräte 120V Scheinspannung am Gehäuse haben, die man zwar etwas spüren kann, aber einem nicht schadet. Es fließt dabei nur Strom im µA-Bereich und die Spannung bricht bei Berührung zusammen. Den DVDP hast du somit umsonst entsorgt. Da hätte ich bereits meine sämtlichen USB-Geräte mit externer Spannungsversorgung samt Notebook entsorgen müssen.


Der Denon-Receiver ist im Analogteil von Eingang bis Ausgang DC-gekoppelt


Womit sich wieder mal zeigt, dass die Mode DC-gekoppelter Geräte ein Unfug ist. Ist den HiEndern mit ihrer Kondensator-Hysterie zu verdanken, die angeblich im Signalweg den Klang verschlechtern, was völliger Unfug ist.


[Beitrag von cr am 11. Mrz 2013, 21:07 bearbeitet]
fotoralf
Stammgast
#6 erstellt: 11. Mrz 2013, 22:41

cr (Beitrag #5) schrieb:
Es ist normal und unbedenklich, dass ungeerdete Geräte 120V Scheinspannung am Gehäuse haben, die man zwar etwas spüren kann, aber einem nicht schadet. Es fließt dabei nur Strom im µA-Bereich und die Spannung bricht bei Berührung zusammen.


Ich weiß, dass das einem nichts ausmacht. Meinem Receiver hat es aber sehr eindrucksvoll geschadet. In Ziffern: für über 130 Euro.


Den DVDP hast du somit umsonst entsorgt.


So ein Murks fliegt hier postwendend raus. Ich habe genug Geräte ohne Schutzerdung, bei denen das Problem nicht auftritt.


Da hätte ich bereits meine sämtlichen USB-Geräte mit externer Spannungsversorgung samt Notebook entsorgen müssen.


Computer scheinen dabei sowieso besonders gern zu den Übeltätern zu gehören. Wahrscheinlich der Schaltnetzteile wegen. Mein Macbook hat das Problem auch sehr deutlich und kommt daher nur über den optischen Ausgang an die HiFi-Anlage.


Womit sich wieder mal zeigt, dass die Mode DC-gekoppelter Geräte ein Unfug ist.


Beschwer Dich bei Denon. ;-)

Ralf
Fhtagn!
Inventar
#7 erstellt: 12. Mrz 2013, 06:29
Höchste Vorsicht ist bei Lautsprecherkabeln geboten.
Schließt man die kurz, und das passiert schnell, kann die Endstufe .........
Hifi_Fan_
Neuling
#8 erstellt: 13. Mrz 2013, 11:30

cr (Beitrag #2) schrieb:
Ein Schaden kann nur auftreten:
wenn der Verstärker durch den Impuls beim Umstecken oder das Brummen übersteuert wird: ist der Verstärker stärker als der Lautsprecher, kann auch der Tieftöner beschädigt werden. Sonst eher der Hochtöner (Stichwort Clipping)


cr,... also kann es nicht sein, dass durch kurze Brumm/Zisch-Töne, die durch das eingesteckte Kabel hervorgerufen wurden, die Abstimmung der Lautsprecher zu Schaden kam, indem bspw. Spulen, Kondensatoren, oder andere Weichenbauteile beeinflusst wurden? Ich bin als Nicht-Techniker da voller Unkenntnis. Am Chassis selbst ist wohl nichts defekt, das müsste man ja deutlich hören können...
Ich verstehe einen LS insofern nur als durchleitendes System der verstärkten Signale des Verstärkers. Und frage mich, ob es außer bei mechanischer Beschädigung der Bauteile auch sonst, durch ungünstiges Betreiben, zu Veränderungen kommen konnte - bspw. Dynamikverlust, hervorgerufenes leises Zischeln oder so etwas.

Jedenfalls achte ich in Zukunft besser darauf alles abzuschalten, um mich beim nächsten mal des Vergessens wieder darüber zu ärgern...


[Beitrag von Hifi_Fan_ am 13. Mrz 2013, 11:36 bearbeitet]
cr
Moderator
#9 erstellt: 14. Mrz 2013, 00:11
Dass ein Weichenbauteil beschädigt wurde, würde ich ausschließen.
Ein Dynamikverlust ist ebenso auszuschließen (dazu hätte sich ein Lautsprecher entmagnetisieren müssen, unmöglich!).
Eine Beschädigung von Lautsprecherchassis ist prinzipiell möglich, äußert sich aber eigentlich immer durch Scheppern oder Kratzen oder Totalausfall. Ist mir mal passiert, weil der Verstärker bei hoch aufgedrehtem Höhenregler zu schwingen begonnen hat (im Ultraschallbereich und knapp darunter). Hat man sofort gemerkt, dass der Höchtöner scheppert. Mit einem gleitenden Sinussignal von 50 bis 20.000 Hz kann man Scheppern sofort entdecken, ich würde dir aber als Laien wegen der Gefahr, dabei wirklich ein Chassis zu beschädigen, sehr davon abraten.
fotoralf
Stammgast
#10 erstellt: 14. Mrz 2013, 01:17

cr (Beitrag #9) schrieb:
Ein Dynamikverlust ist ebenso auszuschließen (dazu hätte sich ein Lautsprecher entmagnetisieren müssen, unmöglich!).


Wenn es ein paar Windungen der Schwingspule zusammengebacken hat, ist das durchaus vorstellbar.

Ralf
cr
Moderator
#11 erstellt: 14. Mrz 2013, 02:50
Wie soll das in der Praxis passieren, vor allem durch einen kurzen Impuls? Bei einem kurzen Impuls kann eher eine mechanische Überlastung eintreten (Zentrierspinne, Spulenträgerverformung), die sich dann in fehlerhafter Schwingspulenführung äußert (Kratzen).
Ausdenken kann man sich vieles, praktisch ist aber nicht alles auch realistisch.

Und durch kurzes, lautes Brummen kann der Hochtöner nur überlastet werden, wenn der Verstärker klippt. Das hört man ja wohl. Der Tieftöner, wenn der Verstärker viel stärker als die Belastbarkeit ist.

Ich würde die ganze Geschichte ad acta legen.

Ich kenne auch Leute, die sich Sorgen machen, dass sich die Lautsprechermebranen verziehen, wenn sie wegen Urlaubs das Zimmer im Winter nicht heizen, weil die Luft beim Abkühlen die Sättigungsgrenze überschreiten könnte. Es gibt viele Möglichkeiten, sich das Leben schwer zu machen.
*mps*
Stammgast
#12 erstellt: 14. Mrz 2013, 07:52
Mal ehrlich, wie kommt man auf die Idee irgendwas umzustecken ohne die Geräte vorher auszuschalten!!!!!!!

Kopfschüttelnde Grüsse
Michael
Hifi_Fan_
Neuling
#13 erstellt: 14. Mrz 2013, 16:41

cr (Beitrag #11) schrieb:


Und durch kurzes, lautes Brummen kann der Hochtöner nur überlastet werden, wenn der Verstärker klippt. Das hört man ja wohl. Der Tieftöner, wenn der Verstärker viel stärker als die Belastbarkeit ist.


Ich würde die ganze Geschichte ad acta legen.




Also legen wir das zu den Akten, scheint auch keine Folgen zu haben... Schon allein das Ploppen beim Anschalten auf vielen Anlagen, was ich so miterlebt habe, ist vermutlich kritischer als dieses laute Brummen einer Signalquelle beim Umstöpseln. Wenn ich einen passenden DAC gefunden habe, kommt das eh nimmer vor. Aber bis dahin werde ich aufpassen!!! Es lag auch kein Signal an, aber in dem Moment des Stecker-REIN machte ich mir durchaus Sorgen um die Technik, die aber wohl auf größere Belastungen ausgelegt ist.
Ralf_Hoffmann
Inventar
#14 erstellt: 14. Mrz 2013, 18:41
Glaube einem alten Sack wie mir. Drei Dinge die man niemals nicht tun sollte, da die Folgen unkalkulierbar sind.

1) Eine Frau fragen, was ihr Friseur eigentlich beruflich macht
2) Mit einem Schalke Trikot im Dortmunder Block die Welle machen
3) Verkabeln bei laufenden "Maschinen"
cr
Moderator
#15 erstellt: 14. Mrz 2013, 19:55
Kauf dir doch einfach so ein Eingangsumschaltpult, dann kannst du bei den nicht freigeschalteten Eingängen nach Belieben herumfuhrwerken.
tjs2710
Inventar
#16 erstellt: 14. Mrz 2013, 20:00
Hat dein Verstärker/Receiver keinen Lautsprecherschalter? Einfach die LS abschalten und gut.
Dann kann den Boxen schon mal nix passieren, ganz einfach!

Das macht ein anderer alter Sack
*mps*
Stammgast
#17 erstellt: 14. Mrz 2013, 20:23

Ralf_Hoffmann (Beitrag #14) schrieb:
Glaube einem alten Sack wie mir. Drei Dinge die man niemals nicht tun sollte, da die Folgen unkalkulierbar sind.

1) Eine Frau fragen, was ihr Friseur eigentlich beruflich macht
2) Mit einem Schalke Trikot im Dortmunder Block die Welle machen
3) Verkabeln bei laufenden "Maschinen"



Sag ich doch: Punkt 3
Wie man auf die Idee kommt. Das ist wie aus dem Auto steigen Während der Fahrt

Gruss
Michael
P.W.K._Fan
Hat sich gelöscht
#18 erstellt: 14. Mrz 2013, 20:37
Das ist leider typisch für Hifi Geräte.

Wenn ich überlege, was ich an VA's schon an Anlagen rumgestöpselt habe, da wären die wackeligen Cinchbuchsen schon längst ausgeleiert.
Da wird am foh halt der Fader des betreffenden kanals runter gezogen, und dann kann die Stöpselei fröhlich los gehen.
Ähnlich ist es mit der Ls Verkabelung. Mit Speakon passiert einem ganz sicher kein Kurzschluss, aber das ist halt nicht "highend".
Die Hifi Geräte sind was das betrifft, schon längst überholt.
Wobei, die deutschen Hersteller waren mit ihren Din Buchsen und Steckern schon auf dem richtigen Weg. Leider hat sich das nicht durchgesetzt. Es war in meinen augen aber viel sinniger als diese RCA bzw blanke Kabelverbindungen.
Suche:
Das könnte Dich auch interessieren:
Verkabelung; Mogami
Nulldreier am 28.10.2003  –  Letzte Antwort am 31.10.2003  –  9 Beiträge
Multiroom Verkabelung
Gunnar am 09.07.2006  –  Letzte Antwort am 10.07.2006  –  2 Beiträge
Verkabelung für Bi-Amping
dermannmitdembass am 04.02.2006  –  Letzte Antwort am 06.02.2006  –  5 Beiträge
ls umschalten IM betrieb?
fjmi am 13.07.2004  –  Letzte Antwort am 14.07.2004  –  8 Beiträge
Aufstellung Monoblöcke / Verkabelung
voucher81 am 23.04.2005  –  Letzte Antwort am 05.05.2005  –  24 Beiträge
Verkabelung Symmetrisch/Asymmetrisch
GüntherGünther am 25.12.2013  –  Letzte Antwort am 30.12.2013  –  5 Beiträge
Verkabelung/Geräte Planung
GGOHLenox am 20.06.2006  –  Letzte Antwort am 03.07.2006  –  4 Beiträge
Verkabelung
bene_muc am 13.02.2004  –  Letzte Antwort am 14.02.2004  –  5 Beiträge
Verkabelung
rebel32 am 22.10.2005  –  Letzte Antwort am 27.10.2005  –  6 Beiträge
Schaden durch Überspannung!
Leluse am 10.10.2006  –  Letzte Antwort am 12.10.2006  –  25 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Bose
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Onkyo
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder811.838 ( Heute: 42 )
  • Neuestes MitgliedMase1991
  • Gesamtzahl an Themen1.353.209
  • Gesamtzahl an Beiträgen17.800.866