Thema geschlossen!

+A -A
Autor
Beitrag
Duder
Stammgast
#1 erstellt: 08. Aug 2006, 11:51
Hallo allerseits,

habe in meiner Anlage eine Brumm-/Masseschleife, und weiss nicht mehr so recht was ich noch tun kann, um dem Brummen auf den Grund zu gehen - habe schon den Verstärker von allen Geräten getrennt und nur an die LS gehängt, alle anderen Geräte vom Stromnetz genommen, den Masseleiter vom Verstärker abgeklemmt - das Gebrumme bleibt mir treu. Hat irgendjemand eine Idee, was ich noch ausprobieren könnte? Danke schonmal im vorraus!!!

Gruß

Martin
lens2310
Inventar
#2 erstellt: 08. Aug 2006, 22:50
Wenn wirklich nur noch der Verstärker am Netz hängt liegt vermutlich ein Defekt in diesem vor. Kann auch sein das die Netzteilelkos keine Kapazität mehr haben. Ich würde als erstes alle Eingänge kurzschließen und hören, anschließend die Masseleitungen im Gerät auf Unterbrechung überprüfen. Dann die dicken Ladeelkos des Netzteils überprüfen, bzw. ersetzen. Dann weiß ich nicht mehr weiter.
Uwe_Mettmann
Inventar
#3 erstellt: 08. Aug 2006, 23:13
Hallo Martin,

wenn auch eine unwahrscheinliche, so ist ein DECT-Telefon auch eine mögliche Ursache. Hast Du so eins, so trenne mal die Basisstation vom Stromnetz.


Viele Grüße

Uwe
Uwe_Mettmann
Inventar
#4 erstellt: 09. Aug 2006, 23:51
Hallo Martin,

was hältst Du von der Idee, einen Beitrag nur einmal ins Forum zu stellen? Anscheindend nicht viel!



Damit hast Du zumindest erreicht, dass Du von mir, dem anerkannten Entbrummpapst, keine Antworten mehr zu Deinem Problem bekommen wirst.

Ich hoffe, andere hier im Forum halten es genauso.


Viele Grüße

Uwe
Duder
Stammgast
#5 erstellt: 10. Aug 2006, 08:33
Servus Uwe,

wusste nicht das das Einstellen in zwei Foren verboten ist. Habe nur auf den ersten Thread wenig Feedback bekommen - und mir gedacht: da stell ich ihn unter einem anderen Topic nochmal ein. Das liegt daran das nicht jeder User immer alle Themenfelder abklappert, und ich so mehr Antworten erhoffen konnte. Wusste nicht, dass das verboten sein könnte, aber das Du jetzt hoffst, dass ich dadurch keine Hilfe mehr bei meinem Problem erhalten könnte ist imho ein bisserl paragraphenreiterisch und kindisch. Außerdem passt es unter beide Topics. Ein einfaches: 1 Thread reicht hier, hätte es auch getan, dann hätte ich einen geschlossen.

Gruß

Martin

P.S. Viel Spass im Entbrummvatikan
Uwe_Mettmann
Inventar
#6 erstellt: 10. Aug 2006, 08:57
Hallo Martin,

siehst Du, jetzt muss man schon zwei Threads beobachten und in beiden Threads Antworten erstellen, echt ärgerlich.

Die Antwort im anderen Thread: Link


Viele Grüße

Uwe
zucker
Moderator
#7 erstellt: 10. Aug 2006, 09:23
Hallo,

da der Link bereits im letzten beitrag gesetzt ist und er Fredtitel so schön passt > closed.

In Zukunft bitte ein Thema auch immer nur einmal einstellen.
Suche:
Das könnte Dich auch interessieren:
Vom Laptop direkt an den Verstärker
puyan am 14.07.2014  –  Letzte Antwort am 16.07.2014  –  5 Beiträge
welche cinchkabel kommen vom dvd im verstärker ?
simonvo am 10.02.2012  –  Letzte Antwort am 10.02.2012  –  16 Beiträge
Brummen in LS wenn Audioeingang in Verstärker von LCD
frido_ am 20.03.2006  –  Letzte Antwort am 26.04.2006  –  75 Beiträge
Brummen in den Lautsprechern!
Schmittler am 07.01.2007  –  Letzte Antwort am 07.01.2007  –  6 Beiträge
Brummen!?
hatecro!x am 05.01.2005  –  Letzte Antwort am 06.01.2005  –  4 Beiträge
altes Stromnetz - brummen
Freezz am 08.12.2014  –  Letzte Antwort am 09.12.2014  –  7 Beiträge
Wie bekomme ich Musik vom Laptop in den Verstärker
hendrik_schmitz am 24.06.2006  –  Letzte Antwort am 25.06.2006  –  12 Beiträge
iMac und Verstärker - was kommt dazwischen?
koekkenpoedding am 11.07.2009  –  Letzte Antwort am 27.08.2009  –  34 Beiträge
Brummen in den lautsprechern
laki84 am 25.11.2008  –  Letzte Antwort am 25.11.2008  –  2 Beiträge
Lautes Brummen wenn ich den PC an der Stereoanlage angeschlossen habe.
AccuphaseP-3000 am 09.01.2006  –  Letzte Antwort am 11.01.2006  –  5 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Bose
  • Magnat
  • Klipsch
  • DALI
  • Denon
  • Heco
  • Onkyo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder821.069 ( Heute: 31 )
  • Neuestes MitgliedSasq
  • Gesamtzahl an Themen1.371.391
  • Gesamtzahl an Beiträgen18.120.742