Verstärker Problem

+A -A
Autor
Beitrag
lala1981
Neuling
#1 erstellt: 16. Mai 2004, 14:20
Ich fahre einen Peugeot 206.....

Seit gestern habe ich ein Blaupunkt Acapulco MP52,Pioneer Boxen, und den Magnat rap bull calssic 360 Verstärker im Auto eingebaut.

Und jetzt das Problem.Alles funktioniert einwandfrei solange man das auto nich an macht.Aber sobald ich das Auto an mache schaltet die Endstufe auf protect und danach schaltet sie sich ganz ab.

Hab das ganz mit einem anderen Blaupunkt Radio (Lausanne) schon ausprobiert und es hat alles wunderbar funktioniert, auch wenn die Karre an ist.Ich hab auch schon mein Radio umgetauscht, aber es ist immernoch das gleiche.Hat jemand eine Idee?Am besten wärs wenn ich das Acapulco behalten könnte.Ich wollte es nur umtauschen wenns gar net anders geht.

plz help
Phil306
Stammgast
#2 erstellt: 16. Mai 2004, 14:40
check mal alle kabel(verbindungen)...könntest nen kurzschluss haben oder n'kabel ist irgendwo aufgescheuert?
lala1981
Neuling
#3 erstellt: 16. Mai 2004, 22:14
noe leider net da ist alles in ordnung

I need help
Suche:
Das könnte Dich auch interessieren:
Blaupunkt Autoradios, speziel Acapulco MP52
blackberry am 08.12.2006  –  Letzte Antwort am 28.04.2007  –  8 Beiträge
Verstärker schaltet auf protect
Chri1982 am 11.04.2007  –  Letzte Antwort am 11.04.2007  –  9 Beiträge
Endstufe schaltet auf Protect
GuidoD am 16.05.2008  –  Letzte Antwort am 15.05.2009  –  9 Beiträge
Magnat RAP BULL Classic 360
Fibonacci am 26.02.2004  –  Letzte Antwort am 02.04.2009  –  17 Beiträge
Peugeot 807 - Blaupunkt Radio -> Boardcomputer
Dick_van_Dijk am 24.05.2008  –  Letzte Antwort am 31.10.2008  –  4 Beiträge
endstufe schaltet auf protect
t.l.100 am 05.03.2009  –  Letzte Antwort am 07.03.2009  –  15 Beiträge
Blaupunkt Acapulco MP54
doppelkiste am 05.07.2005  –  Letzte Antwort am 08.07.2005  –  5 Beiträge
Verstärker schaltet sich ab!
omega12 am 17.06.2006  –  Letzte Antwort am 19.06.2006  –  15 Beiträge
Verstärker schaltet auf PRT
roten96 am 30.09.2003  –  Letzte Antwort am 30.09.2003  –  2 Beiträge
Verstärker schaltet auf Protect
CarlBelagerfeld am 06.12.2004  –  Letzte Antwort am 06.12.2004  –  6 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 37 )
  • Neuestes MitgliedQuakespeare
  • Gesamtzahl an Themen1.376.364
  • Gesamtzahl an Beiträgen18.215.304