Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Meine Boxen pfeifen im Auto

+A -A
Autor
Beitrag
jonnyo4370
Neuling
#1 erstellt: 17. Okt 2011, 19:32
Hallo erst mal bin neu hier, hab eine frage meine boxen im auto pfeifen und wenn ich gas geben dann wird das immer lauter . hab schon fast alles versucht :

-neue Massepunkt(abgeschliffen)
-neue Chinchkabel
-Enstörfilter ist drin
-andere boxen ausprobiert
-plus liegt links , chinch liegt rechts


danke schon mal im vorraus
zuckerbaecker
Inventar
#2 erstellt: 17. Okt 2011, 19:53
Boxen im Auto

Das geht hier doch wesentlich besser:

www.boxen.de


Sicher meinst Du Lautsprecher

Zu Deinem Thema - wie übrigens zu allen anderen - gabs hier schon gefühlte 1000 Diskussionen.

Über die Suchfunktion einfach zu finden

Eine davon:

http://www.hifi-forum.de/viewthread-77-3797.html


oder

http://www.hifilab.de/hifilab/pdf/stoerplan.pdf
jonnyo4370
Neuling
#3 erstellt: 17. Okt 2011, 20:09
danke aber ich hab mich schon kaputt gesucht . und ja ich meine lautsprecher xD
Cyberwar
Stammgast
#4 erstellt: 17. Okt 2011, 21:25
Hatte mal das selbe Problem.
Konnte es nur mit einem anderen / neuen Verstärker lösen.


[Beitrag von Cyberwar am 17. Okt 2011, 21:25 bearbeitet]
EisBaller
Stammgast
#5 erstellt: 17. Okt 2011, 21:26
Wo hast du den Massepunkt ?

Ich hatte mal pfeifen wegen einer kaputten Stufe...
jonnyo4370
Neuling
#6 erstellt: 17. Okt 2011, 21:40
ich hab den masse punkt hinten unterm kofferraum beim ersatz rad .kann das davon kommen das der verstäker kaputt ist?
Cyberwar
Stammgast
#7 erstellt: 17. Okt 2011, 21:41
Wenn du die Möglichkeit hast versuchs mal mit Masse von der Batterie oder ner anderen Stufe.

Kaputt gehen sollte sie dadurch nicht.
jonnyo4370
Neuling
#8 erstellt: 17. Okt 2011, 21:43
ich kanns versuchen ersmal mit dem masse punkt . verstärker kann ich mir nich holen bin ein armer schlosser xD
PratexXx
Stammgast
#9 erstellt: 17. Okt 2011, 22:27
Vielleicht hast du dir einfach die Chinchmasse im Radio gekillt.
Probiers ma mit nem Stück Kabel, dass du an den äußeren Ring der Chinchbuchse am Radio hältst und das andere Ende an das Radiogehäuse. Hat bei mir das LiMa-Pfeifen beseitigt!
zuckerbaecker
Inventar
#10 erstellt: 18. Okt 2011, 09:08
Raten bringt doch nix.
Arbeite den Störplan systematisch durch.
jonnyo4370
Neuling
#11 erstellt: 18. Okt 2011, 16:44
danke ich werde es versuchen melde mich in den nächsten tagen ob es geklappt hat
jonnyo4370
Neuling
#12 erstellt: 20. Okt 2011, 16:49
danke PratexXx habs so gemacht wie du gesagt hast und nun gehts _
'Stefan'
Inventar
#13 erstellt: 20. Okt 2011, 16:57
Dabei sollte dir aber klar sein, dass das nur ein Provisorium ist. Wenn da nochmal was passiert, geht eben keine Sicherung -- die du momentan nur überbrückt hast -- durch, sondern was anderes.

Suche:
Das könnte Dich auch interessieren:
LiMa-Pfeifen und Bass Probleme
Klacken beim Ausschalten des Motors
Anlage fängt an zu flackern wenn Licht an ist
Mosfet IRFZ48V
kein ton im auto aus den radio
Impedanzänderung mit Übertrager Autoendstufe
Protovision 474, Protovision 694 Reparatur
Moniceiver AEG AR4026
passende Boxen für rockford fosgate punch 360.2
Digitale Spannungsanzeige von ebay brauchbar?

Anzeige

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • Audio System
  • Alpine
  • Eton
  • JVC
  • Audison
  • Crunch
  • Hertz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder743.713 ( Heute: 5 )
  • Neuestes Mitglied*nox*
  • Gesamtzahl an Themen1.220.689
  • Gesamtzahl an Beiträgen15.499.396