Kiv-700 bei Bluetoothwiedergabe setzt der Verstärker aus

+A -A
Autor
Beitrag
IronWilly
Neuling
#1 erstellt: 26. Jan 2016, 22:23
Hallo liebes Forum,

wie schon im Titel steht setzt mein Verstärker(Sony Xplod) aus wenn ich über Bluetooth mit meinem Handy(Lumia 930) Musik wiedergeben möchte(über Spotify, aus dem Speicher, etc.). Mit meinen alten iPod habe ich keine solchen Probleme und eben so wenig mit dem USB-Stick bzw. Radio. Ich habe ein komplett Reset des Radios(Kiv-700 mit KCA-BT300) und eine Aktualisierung der Firmware durchgeführt. Das Fahrzeug, in dem das Radio sich befindet, ist ein Opel Corsa Bj. 96.

PS: Ich habe leider keine Angaben zu dem Verstärker da ich diesen von einen Bekannten geschenkt bekommen hatte. Falls Bilder helfen sollten werde ich welche reinstellen.
LexusIS300
Inventar
#2 erstellt: 26. Jan 2016, 22:30
Hallo,

Im Menü kann man auswählen ob beim Freisprechen nur die vorderen Lautsprecher oder alle Lautsprecher aktiviert sind.
Ich vermute dies schliesst auch Audiostreaming über Bluetooth ein.

Grüsse
Markus
IronWilly
Neuling
#3 erstellt: 26. Jan 2016, 22:35
Danke für die schnelle Antwort, doch diese Situation ist ständig ohne einen Anruf entgegengenommen zu haben.

MfG
IronWilly
LexusIS300
Inventar
#4 erstellt: 26. Jan 2016, 22:41
Keine Ahnung was Du mir damit sagen willst.
Probier's mal aus
Suche:
Das könnte Dich auch interessieren:
KEnwood KIV-700
loginforever am 04.04.2012  –  Letzte Antwort am 17.03.2017  –  58 Beiträge
Subwoofer setzt manchmal aus!
greektrancer am 12.02.2008  –  Letzte Antwort am 13.02.2008  –  10 Beiträge
Kenwood KIV-700 Probleme mit Bilder auf USB-Stick
uschi11 am 20.10.2010  –  Letzte Antwort am 30.11.2010  –  6 Beiträge
Kenwood KIV-700 mit Kenwood KDC-C711
Dani25 am 01.05.2013  –  Letzte Antwort am 01.05.2013  –  4 Beiträge
musik setzt aus
Kampfferkel am 11.05.2004  –  Letzte Antwort am 12.05.2004  –  8 Beiträge
Probleme mit Kenwood KIV-700 und BOSE-Soundsystem
Kein_Experte am 27.03.2012  –  Letzte Antwort am 12.04.2012  –  11 Beiträge
CD-Player setzt bei viel Bass aus
initator am 03.05.2006  –  Letzte Antwort am 03.05.2006  –  6 Beiträge
Hilfe rauschen und knacken mit RF T400.4 und Kenwood kiv 700
hardy2408 am 09.05.2012  –  Letzte Antwort am 18.05.2012  –  12 Beiträge
Axton c500 kratzt und setzt aus
vity am 11.12.2004  –  Letzte Antwort am 16.12.2004  –  14 Beiträge
Hifonics setzt aus
CheckerHoFi am 08.07.2005  –  Letzte Antwort am 09.07.2005  –  8 Beiträge
Foren Archiv
2016

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.776 ( Heute: 31 )
  • Neuestes Mitgliedsrnmoders
  • Gesamtzahl an Themen1.382.421
  • Gesamtzahl an Beiträgen18.331.639

Hersteller in diesem Thread Widget schließen