Hat das neue Radio schon einen Defekt ?

+A -A
Autor
Beitrag
The_doctor
Ist häufiger hier
#1 erstellt: 10. Mrz 2005, 01:32
HAllo.

Ich habe mir für meinen VW Golf Bj. 2003 ein neues JVC KD-LH 401 zugelegt.

Jetzt mein Problem: Ich habe eine mp3 Disk mit ca 140 Titeln. Das Radio nimmt jedoch nur ca die Hälfte also so 70 wahr.

Kann es sein, dass es an den Anschlüssen liegt -> VW ???

Mein altes Clarion DXZ 618 hatte da keine Probleme...

Bitte helft mir weiter - so macht das nicht wirklich Spass...


Gruß The_doctor
Chrishmaster
Stammgast
#2 erstellt: 10. Mrz 2005, 01:34
Nein an den Anschlüssen liegt es nicht.
Ab zum Händler und umtauschen... Wahrscheinlich hängt der Lesekopp auf halber Höhe ;-)
The_doctor
Ist häufiger hier
#3 erstellt: 10. Mrz 2005, 01:41
Hey das ging ja fix.

Nur aus reiner Neugier: Kannst du das mit dem Lesekopf mir mal etwas näher erläutern?
Chrishmaster
Stammgast
#4 erstellt: 10. Mrz 2005, 04:48
Es ist nur ne Theorie...
Könnte ja sein das die Mechanik für den Lesekopf irgendwo hackt und er einfach nicht mehr weiter vorwärts kommt. Seis ein Produktionsfehler. Gibt da aber wahrscheinlich tausend Varianten. Softwarefehler usw...
Wie gesagt. Selber nicht dran rumbasteln. Das darf der Händler machen *gg*
Suche:
Das könnte Dich auch interessieren:
Radio defekt
TSC am 01.07.2003  –  Letzte Antwort am 01.10.2004  –  7 Beiträge
Radio defekt!
Hazet84 am 21.04.2010  –  Letzte Antwort am 26.04.2010  –  6 Beiträge
Neue Batterie defekt?
Greenslow am 16.02.2008  –  Letzte Antwort am 30.06.2008  –  8 Beiträge
Radio defekt
Subskill am 20.09.2007  –  Letzte Antwort am 20.09.2007  –  8 Beiträge
lima pfeifen - radio defekt?
elastic am 21.12.2010  –  Letzte Antwort am 07.01.2011  –  13 Beiträge
Auto radio defekt
flizzz am 25.01.2005  –  Letzte Antwort am 25.01.2005  –  3 Beiträge
radio oder autoelektronik defekt ?
kaese am 09.08.2006  –  Letzte Antwort am 11.08.2006  –  5 Beiträge
Verstärker defekt?
nixblick am 13.04.2005  –  Letzte Antwort am 17.04.2005  –  9 Beiträge
Störgeräusche...Radio defekt?
19pest88 am 03.06.2012  –  Letzte Antwort am 05.06.2012  –  2 Beiträge
Batteriewechsel -> Lima Pfeifen (Radio defekt?)
Projekt_Twingo am 11.08.2006  –  Letzte Antwort am 14.08.2006  –  3 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.504 ( Heute: 39 )
  • Neuestes MitgliedJÜRGEN960
  • Gesamtzahl an Themen1.412.093
  • Gesamtzahl an Beiträgen18.883.214