HILFE!!

+A -A
Autor
Beitrag
rhYmeS
Stammgast
#1 erstellt: 02. Sep 2005, 17:26
Hallo,
habe ein grosses Problem!

Es geht um das Auto meiner Mutter und zwar ist das ein Renault Clio.

Ich war jetzt ne Woche im Urlaub und gestern wollt ich auto starten und nix ging.
Batterie is Leer aber das is ne neue und keine 2 Monate alt licht war auch nicht an. Ich dachte zuerst ans Radio (hab ihr wiederwilig ein billig teil von Roadstar oder wie die drecks Firma heisst eingebaut. Leider war das Ursprüngliche schon total verpfuscht eingebaut da kein ISO stecker verwendet wurde .

Hab schnell herausgefunden was Plus is aber das Minus kabel war nicht vorhanden!!! Das alte Radio hat minus über den Antenenanschluss gezogen (Fragt mich nich wieso). Habs dann Angeschlossen und musste feststellen das man das Radio nur über den AN schalter am Radio anschalten kann und nicht über die Zündung. Selbst wenn man es an schaltet und dann Auto aus schaltet bleibt das radio an. Schaltet man es aus so ist es im Stand by betrieb.

Kann es sein das der Stand by betrieb die Batterie innerhalb von einer Woche leer macht??

Hab heute nen Batterieladegerät gekauft und Lade gerade die Batterie.

Wie soll ich sonst das Radio Anschliessen? Das Radio ist übrigens kaputt aber nicht durch einen kurzen oder so (einfach billig schrott) wenn ich jetzt ein anderes einbaue das über keinen AN/AUS schalter verfügt sondern über Zündung an geht wie soll ich das dann anschliesen??

BITTE HILFE

THX
r@fi
Inventar
#2 erstellt: 02. Sep 2005, 22:52
Der Schalter bringt dir nix wenn der Clio kein Zündungsplus hat. (Wonach es klingt)

Du hast anscheinend nur ein Dauerplus.

Ich würd sonst mal messen wieviel im Stand von der Batterie gezogen wird, und dann auf Fehlersuche gehn


[Beitrag von r@fi am 02. Sep 2005, 22:53 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Neue Batterie? Cap? Batterie geht zu schnell leer, was tun?
Squealer am 24.12.2006  –  Letzte Antwort am 26.12.2006  –  25 Beiträge
batterie schnell leer!
bionic_22 am 08.06.2007  –  Letzte Antwort am 17.06.2007  –  10 Beiträge
Radio eingebaut - Geht nicht! Hilfe!
Natko am 11.05.2005  –  Letzte Antwort am 22.05.2005  –  28 Beiträge
Endstufe in Auto eingebaut! Nix geht mehr
11Geo am 24.06.2009  –  Letzte Antwort am 03.07.2009  –  38 Beiträge
Hilfe mein auto geht nicht mehr aus !!!
Resu_Looc am 07.07.2003  –  Letzte Antwort am 08.07.2003  –  8 Beiträge
Batterie leer!!! Liegts am Radio???
mad am 25.10.2003  –  Letzte Antwort am 26.10.2003  –  9 Beiträge
Plötzlich war das Radio aus
Michl2004 am 06.10.2004  –  Letzte Antwort am 08.10.2004  –  5 Beiträge
autoradio falsch angeschlossen und jetzt springt auto nicht mehr an
lbc42 am 11.06.2009  –  Letzte Antwort am 12.06.2009  –  4 Beiträge
kein ton im auto aus den radio
reneon3000 am 15.06.2014  –  Letzte Antwort am 22.06.2014  –  10 Beiträge
is das ne Parallelschaltung oder was?
toshi187 am 13.05.2005  –  Letzte Antwort am 13.05.2005  –  5 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 47 )
  • Neuestes MitgliedGooseman80_
  • Gesamtzahl an Themen1.376.726
  • Gesamtzahl an Beiträgen18.222.287