AS F-540 geh nicht ?!

+A -A
Autor
Beitrag
Myisis
Ist häufiger hier
#1 erstellt: 13. Sep 2005, 18:49
Hi

habe eben strom in meinem auto in den kofferaum gelegt, um meine as f-540 zu testen. jetzt gleich mal ne frage, geht ein amp nie ohne radio an und gibt er auch keinen "lebens" signal, wenn er daft bekommt ?
Und wo finde ich meine remote leitung von meine radio (is noch werks ding von grundig).
Hat mich nämlich gewundert, das nicht mal ein lämpchen oder so angeht.
Leider hab ich weder anleitung noch sonstwas zu dem amp.

Hoffe ihr könnt mir helfen

Grüßli Myisis
KlangGourmeTT
Neuling
#2 erstellt: 13. Sep 2005, 19:06
Hi,

zum testen kannst einfach 12V an den Remote anschliessen, zB von der normalen Plus-Leitung ne Brücke auf den Remote.
Die Belegung von dem Werks-Grundig kenn ich nicht, kannst alternativ aber auch Zündungs-Plus nehmen.

Gruss.
Myisis
Ist häufiger hier
#3 erstellt: 13. Sep 2005, 19:10
wow, danke für flotte antwort !

Leider is nu scho dunkel und ich seh so garnix mehr bei uns im hof, werd morgen gleich mal ausprobieren!

Grüßli Myisis
Myisis
Ist häufiger hier
#4 erstellt: 13. Sep 2005, 19:39
Hm
hat mir keine ruhe gelassen, hab es ausprobiert und es geht.
komischerweise war bei minimaler leistung schon das lciht am flackern (lautstärke auf 5 von 30) - aber nach kurzer zeit hat irgendwas verschmoirt gerochen. kann des sein das durch zu wenig leistung da was am abfackeln ist, oder kann des von tausend verschiedenen sachen kommen. leider kann ich jetz net genau gucken, wo es her kommt, aber das ich morgen anhalts punkt habe wo ich schauen muss/könnte.

Grüßli Myisis
Suche:
Das könnte Dich auch interessieren:
AS Diskussion...
pimpmysound am 15.03.2005  –  Letzte Antwort am 16.03.2005  –  13 Beiträge
AS f2-450 nicht laststabil.hitze?
oliverkorner am 10.06.2006  –  Letzte Antwort am 14.06.2006  –  36 Beiträge
AS f2-450 geschrottet
oliverkorner am 28.06.2006  –  Letzte Antwort am 29.06.2006  –  11 Beiträge
meine AS-F540 einstellen
Myisis am 18.09.2005  –  Letzte Antwort am 19.09.2005  –  7 Beiträge
Lüfter AS F4-380
blackee am 18.09.2005  –  Letzte Antwort am 19.09.2005  –  13 Beiträge
AS Amps, HP?
Boex am 03.03.2005  –  Letzte Antwort am 04.03.2005  –  5 Beiträge
AS F4-600 einbauen
Oakley-85 am 29.03.2006  –  Letzte Antwort am 29.03.2006  –  4 Beiträge
HILFE: AS F4-380 will nicht mehr!
skel am 05.07.2005  –  Letzte Antwort am 07.07.2005  –  10 Beiträge
Zusatzbatterie für AS und GZ
martin.s. am 26.01.2007  –  Letzte Antwort am 30.01.2007  –  10 Beiträge
AS Twister F2-190 LEISTUNG
jens_hier am 22.10.2004  –  Letzte Antwort am 24.10.2004  –  8 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 67 )
  • Neuestes MitgliedPfannroth
  • Gesamtzahl an Themen1.389.357
  • Gesamtzahl an Beiträgen18.456.690