Knacken bei Zündung und Motorstart

+A -A
Autor
Beitrag
tibb0r
Stammgast
#1 erstellt: 21. Jan 2006, 21:16
Hallöchen,
mal wieder ein Problemchen von mir.
Ich habe jetzt an meiner HU ein Chinchkabel nach hinten (rechts im Auto, Strom links) zu 2 Stufen liegen. Das Singnal kommt in meine Wanted, die den Sub betreibt.
Dann habe ich eine weiteres kleines Chinchkabel von der Wanted (line out) in den line in der Next, wie man halt 2 Endstufen miteinander koppelt. An der Next hängt mein FS.
So. Strom hab ich für jede Endstufe gesondert gelegt, beide Male 20qmm. Gleicher Massepunkt, an der Wanted is noch ein Cap dran.
So. Das erstmal zum Einspann

Wenn ich jetzt die Zündung anmache, dann knackt es kurz in den Hochtönern. Dann kommt Musik. Wenn ich den Motor starte, knack es nochmal, einmal wenn ich ihn starte, und dann nochmal wenn das radio dann wieder angeht (das geht kurz aus wenn ich den Motor starte)
Warum knackt es !? Das nervt.

Achso, Remote habe ich von der Wanted genommen !


mfg tiberius
Suche:
Das könnte Dich auch interessieren:
Piepen bei Motorstart :(
Dj.T-ViruZ am 30.11.2005  –  Letzte Antwort am 30.11.2005  –  2 Beiträge
Störgeräusche bei motorstart
gottschyx am 07.02.2006  –  Letzte Antwort am 08.02.2006  –  12 Beiträge
Endstufe geht bei Motorstart aus
Tribal1603 am 02.07.2007  –  Letzte Antwort am 02.07.2007  –  25 Beiträge
Radio beim motorstart puffern
Oldnitro am 14.06.2008  –  Letzte Antwort am 07.07.2008  –  23 Beiträge
konstantes summen nach Motorstart...
Nutflakes am 10.06.2004  –  Letzte Antwort am 10.06.2004  –  3 Beiträge
kein strom ohne motorstart
gottschi0109 am 28.05.2005  –  Letzte Antwort am 29.05.2005  –  12 Beiträge
Surren bei eingeschalteter Zündung
goanature am 27.08.2004  –  Letzte Antwort am 01.09.2004  –  4 Beiträge
Beim Motorstart geht Autoradio aus
DJ-Spacelab am 10.12.2014  –  Letzte Antwort am 15.12.2014  –  7 Beiträge
Radio kurz aus beim Motorstart?
ChilliNr1 am 03.05.2003  –  Letzte Antwort am 21.08.2005  –  9 Beiträge
Steg Endstufe geht auf Protect beim einschalten mit Motorstart
Termi525 am 05.08.2010  –  Letzte Antwort am 27.08.2010  –  11 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.563 ( Heute: 9 )
  • Neuestes MitgliedUte_
  • Gesamtzahl an Themen1.412.142
  • Gesamtzahl an Beiträgen18.884.122