Verstärker git töne nicht imer glich laut ab, was kann das sein?

+A -A
Autor
Beitrag
subaru_justy
Stammgast
#1 erstellt: 21. Feb 2006, 21:26
Hallo.
Mein verstärker ist an einem subwoffer angeschlossen und ich habe in letzter zeit gemerk das er die töne nicht immer gleich laut von sich gibt.
Es ist sicher der verstärker denn ich hatte bereits einen anderen angeschlossen und dort war alles gut.
Ich tippe das es irgendwo ein wakelkontakt ist.
Ein kondensator kann es ja nicht sein der sich nicht richtig auflädt denn dann solte er es ja immer machen.
Jemand ne ahnung???
Ach ja ich habe ihn ohne zu denken genau über den subwoffer plaziert ( wegen platz mangel ) da hat er sicher einige wibration abgekriegt.
subaru_justy
Stammgast
#2 erstellt: 21. Feb 2006, 21:29
entschuldigung für die ganzen fehler ( deutsch ist nun mal nicht meine muttersprache ) :-)
subaru_justy
Stammgast
#3 erstellt: 22. Feb 2006, 20:50
ok ich brauche keine antwort mehr.
eine kalte lötstelle an dem cinch eingang.
wer sucht der findet, ich habs zum glück gefunden.
Suche:
Das könnte Dich auch interessieren:
Kondesator schaltet nicht mehr ab. Was kann dass sein?
Freysen am 30.07.2006  –  Letzte Antwort am 09.08.2006  –  9 Beiträge
Verstärker Schutzsicherung Schaltet zu früh ab! Was kann ich dagegen tuhn?
Totengraeber am 13.09.2006  –  Letzte Antwort am 14.09.2006  –  3 Beiträge
verstärker gibt ein misses pfeiffen ab
BMW520I am 20.06.2004  –  Letzte Antwort am 07.09.2004  –  7 Beiträge
verstärker defekt, was könnte kaputt sein?
frieder80 am 21.11.2008  –  Letzte Antwort am 22.11.2008  –  7 Beiträge
Verstärker
c_money am 06.09.2003  –  Letzte Antwort am 08.09.2003  –  3 Beiträge
Verstärker
c_money am 06.09.2003  –  Letzte Antwort am 09.09.2003  –  3 Beiträge
Verstärker MAC AUDIO schaltet ab!!!!!!!!!!!!!!!!
chriger am 20.05.2006  –  Letzte Antwort am 20.05.2006  –  20 Beiträge
Verstärker geht nicht an
Neophyte77 am 13.06.2010  –  Letzte Antwort am 13.06.2010  –  6 Beiträge
Was für ein Bauteil kann das sein.
Lubu am 09.06.2013  –  Letzte Antwort am 11.06.2013  –  10 Beiträge
4 Autoradio kaputt ? Was kann das sein ?
Tumbe am 21.05.2008  –  Letzte Antwort am 22.05.2008  –  8 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 39 )
  • Neuestes MitgliedAmor_et_Psyche___
  • Gesamtzahl an Themen1.376.700
  • Gesamtzahl an Beiträgen18.221.960