Sony STR 6800 SD - kein Stereoempfang

+A -A
Autor
Beitrag
Reliant
Neuling
#1 erstellt: 25. Mrz 2007, 23:16
Hallo,
habe folgendes Problem mit 2 älteren Geräten:
Sony STR 6800 SD und STR V6 Receiver - beide haben das gleiche Problem: kein/kaum Stereoempfang? Senderstärke bis zum Anschlag, glasklar aber eben nur Mono?
Weiß jemand Rat?

Danke im Voraus!!
armin777
Gesperrt
#2 erstellt: 26. Mrz 2007, 09:07
@reliant

Würde ich so aus der Ferne für ein Abgleichproblem im Tunerteil halten, schlimmstenfalls ist das Stereo-Decoder-IC defekt. Ist aber alles reparabel - auch ohne größeren Kostenaufwand.

Zu Deinem Nick: meinst Du damit die britischen Dreirad-Fahrzeuge aus den 60er-Jahren?

Beste Grüße
Armin777
Reliant
Neuling
#3 erstellt: 26. Mrz 2007, 15:21
Hallo und erstmal Danke für die rasche Antwort.
Das hilft mir schon weiter - fürchte nur das ich bereits hier aussteigen muß. So gut kenne ich mich nicht aus.
Dieser Stereodecoder ist eine Art Relais zum Signaltausch oder wie?
Wo sitzt der denn, wo bekommt man sowas und wie tauschen..? - Das ist wohl den echten Tüftlern vorbehalten.

(..zum Nick: dachte nur spontan an die "USS Reliant" aus Star Treck II..falls das noch jemand kennt..)
armin777
Gesperrt
#4 erstellt: 26. Mrz 2007, 19:22
@reliant

Neee, nee nicht so schnell aussteigen.
Der Stereo-Decoder ist das Teil im Receiver, das bei FM-Empfang auf Stereo umschaltet, wenn der so genannnte Pilotton zusätzlich zum Signal empfangen wird. Daran erkennt der Decoder, daß es eine Stereo-Sendung ist und schaltet um. Der Decoder ist kein Relais, sondern meist ein IC, das sind diese länglichen grau-schwarzen kleinen Bauteile mit jeweils 8 Anschlußbeinchen auf jeder Seite (jedenfalls in diesem Fall, die können auch ganz anders aussehen). IC heißt "Integrated Circuit" und bedeutet Integrierte Schaltung (daher in manchen deutschen Geräten auch IS genannt).
Bei Dir sollte man, bevor es an das Auswechseln solcher IC geht, zunächst erstmal feststellen, was da wirklich defekt ist.

Mal ganz allgemein:

Das Forum hier soll doch dazu dienen, daß sich jeder Hilfe holt von Sachen, von denen er selbst nicht so viel versteht, wie andere, die er hier treffen kann und die ihm dann helfen.
Dann nimm das doch in Anspruch und suche nach Hilfe - und wenn es so ausgeht, daß Du letztlich jemanden findest, der Dir das Gerät preisgünstig wieder repariert, dann hat das doch auch geholfen, oder?

Beste Grüße
Armin777


[Beitrag von armin777 am 26. Mrz 2007, 19:23 bearbeitet]
Reliant
Neuling
#5 erstellt: 26. Mrz 2007, 22:15
Klingt sehr gut - dann gehe ich´s doch mal an,zumal das sehr schade wäre um das gute Stück sonst ist alles Intakt und für das Alter recht gepflegt.
Das stimmt wohl auch - gegen eine preisgünstige Reparatur hätte ich auch nichts. Mache mich zunächst mal auf die "optische" Suche im Gerät nach diesem Teil und hoffe auf weitere Inputs der Fachleute zur Fehleranalyse.

Nochmals Danke & Grüße.



..die Reliant besteht eigentlich auch aus einem 3-armigen Gerüst..ob´s hier einen Zusammenhang zum Gefährt der 60er gibt..?
armin777
Gesperrt
#6 erstellt: 27. Mrz 2007, 09:27

Reliant schrieb:
Klingt sehr gut - dann gehe ich´s doch mal an,zumal das sehr schade wäre um das gute Stück sonst ist alles Intakt und für das Alter recht gepflegt.
Das stimmt wohl auch - gegen eine preisgünstige Reparatur hätte ich auch nichts. Mache mich zunächst mal auf die "optische" Suche im Gerät nach diesem Teil und hoffe auf weitere Inputs der Fachleute zur Fehleranalyse.

Nochmals Danke & Grüße.

..die Reliant besteht eigentlich auch aus einem 3-armigen Gerüst..ob´s hier einen Zusammenhang zum Gefährt der 60er gibt..?


@reliant

Na bitte, so ist es doch schon besser! Wenn Du absolut nicht mehr weiterkommst schick mir eine PM, ich mache Dir dann ein Angebot.

Zum Reliant: mit Sicherheit! (Das Fahrzeug tauchte kürzlich wieder in einem Sketch von Mr. Bean auf!)

Beste Grüße
Armin777
Suche:
Das könnte Dich auch interessieren:
Sony STR 6800 SD geht auf AUX nicht
raphael.t am 23.09.2009  –  Letzte Antwort am 24.09.2009  –  5 Beiträge
Sony 6800 SD --- Relais klackt, doch kein Ton
raphael.t am 09.10.2011  –  Letzte Antwort am 25.10.2011  –  3 Beiträge
Sony 333L Stereoempfang
tonthomas am 29.03.2007  –  Letzte Antwort am 30.03.2007  –  3 Beiträge
SANSUI 881 kein Stereoempfang
muellermoxx am 04.08.2008  –  Letzte Antwort am 10.08.2008  –  16 Beiträge
Sansui 771: kein Stereoempfang
cpm75 am 30.12.2014  –  Letzte Antwort am 30.12.2014  –  3 Beiträge
kenwood eleven III - kein stereoempfang
toddrundgren am 19.05.2007  –  Letzte Antwort am 26.05.2007  –  25 Beiträge
Yamaha RX - 350 - Kein Stereoempfang
carnik am 02.02.2009  –  Letzte Antwort am 03.02.2009  –  6 Beiträge
Reparatur Marantz 2220 kein Stereoempfang
merkator am 07.03.2010  –  Letzte Antwort am 21.02.2017  –  32 Beiträge
Kein Stereoempfang Pioneer SX-550
stetteldorf am 27.03.2016  –  Letzte Antwort am 03.04.2016  –  12 Beiträge
Kenwood KR-A4050 kein Stereoempfang
ducati-v_werner am 09.10.2016  –  Letzte Antwort am 12.10.2016  –  22 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder869.508 ( Heute: 25 )
  • Neuestes Mitgliedloserkid
  • Gesamtzahl an Themen1.449.933
  • Gesamtzahl an Beiträgen19.589.007

Top Hersteller in Hifi-Klassiker Widget schließen