Sony CPD-X 779ES

+A -A
Autor
Beitrag
bretohne
Stammgast
#1 erstellt: 11. Nov 2011, 22:42
Hallo,

habe kürzlich einen angeblich einwandfrei funktionierenden Sony CDP-X 779ES
erstanden.
Leider hat er folgendes Problem: wenn ich ihn einschalte passiert gar nichts, außer Lade fährt ein und aus aber spielt nicht. Der Verkäufer darauf angesprochen meinte, das der Player erst eine Aufwärmphase braucht, dann funktioniert er einwandfrei. Ich schalte doch nicht 2 Stunden vor Gebrauch das Gerät ein. Oder ist das bei diesem Gerät ein typischer altersbedingter Fehler?
Bin für jeden Hinweis dankbar.........
maxe007
Stammgast
#2 erstellt: 12. Nov 2011, 00:24
Hallo
das mit der Aufwärmfase ist falsch, normal sollte das Abspielen gleich funktionieren.
Vermutlich will er das Gerät nicht zurücknehmen, Du solltest aber darauf bestehen da er es falsch beschrieben hat.
Nichts dran basteln und -falls ebay -mit einem Verfahren und schlechter Bewertung drohen!

mfg
bretohne
Stammgast
#3 erstellt: 12. Nov 2011, 16:07
Hallo maxe 007,

vielen Dank für Deine Nachricht, werde Deinen Rat befolgen - Rücksendung.

MfG
a-c-c-u
Stammgast
#4 erstellt: 31. Dez 2011, 18:41
Hats geklappt mit dem Rücksenden?
bretohne
Stammgast
#5 erstellt: 31. Dez 2011, 19:15
Nach langem Hin und Her ging´s dann doch mit der Rücknahme.
Hätte er mir den Mangel vorher mitgeteilt, hätte ich den Player
gar nicht angefasst- ich glaube das nennt man auch Vorsatz.
MfG
Suche:
Das könnte Dich auch interessieren:
Sony CDP-303ES CD-Lade Problem?
SR3930 am 26.12.2016  –  Letzte Antwort am 09.01.2017  –  15 Beiträge
Sony CDP - X 559 ES macht Probleme
versuchstier am 10.07.2007  –  Letzte Antwort am 12.07.2007  –  7 Beiträge
Defekt bei SONY CDP X 333 ES
dlr am 05.03.2009  –  Letzte Antwort am 12.05.2012  –  10 Beiträge
Sony CDP-X339ES spielt CD nicht ab
xa50es am 21.10.2017  –  Letzte Antwort am 28.10.2017  –  10 Beiträge
SONY CDP-X777ES
zweezil am 15.04.2007  –  Letzte Antwort am 30.08.2007  –  11 Beiträge
Brauche Reparaturtip für Sony CDP-X 222 ES
Oskarn am 06.08.2009  –  Letzte Antwort am 18.09.2009  –  6 Beiträge
Pionieer Tuner F-204RDS braucht Aufwärmphase
LordoftheTurntable am 30.12.2017  –  Letzte Antwort am 31.12.2017  –  7 Beiträge
Sony CDP-X33ES Kondensatoren
karacho84 am 21.11.2010  –  Letzte Antwort am 23.11.2010  –  5 Beiträge
Sony CDP X 33 ES - Ausgänge defekt
ltdbike am 12.02.2016  –  Letzte Antwort am 25.02.2016  –  33 Beiträge
sony cdp x33 es lade öffnet nicht
einFreund am 13.10.2012  –  Letzte Antwort am 13.10.2012  –  2 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.298 ( Heute: 11 )
  • Neuestes Mitglieddiehalli
  • Gesamtzahl an Themen1.454.061
  • Gesamtzahl an Beiträgen19.667.236

Top Hersteller in Hifi-Klassiker Widget schließen