Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Thorens 147 dreht auf 45 deutlich zu langsam

+A -A
Autor
Beitrag
howardmanson
Ist häufiger hier
#1 erstellt: 09. Mai 2012, 05:07
Moin.
Mein Thorens 147 läuft wunderbar auf 33 Umdrehungen, aber auf 45 ist er deutlich zu langsam. Woran kann das liegen? Lager vom Plattenteller wurde neulich vom Fachmann geölt. Beim Umwerfen des Riemens von 33 auf 45 ist kein Mangel erkennbar. Kann es sein, dass der Riemen trotzdem ausgeleiert ist (ich weiss nicht, wie alt er schon ist, habe das Gerät vor 2 Monaten gebraucht erworben)? Am Motor des Antriebs des Riemens kann es doch eigentlich nicht liegen, wenn bei 33 Umdrehungen alles richtig läuft? Weiss jemand Rat? Gruß, Hauke
8erberg
Inventar
#2 erstellt: 09. Mai 2012, 07:50
Hallo,

meist liegt es am Riemen, wenn ein Fachmann sich schon ums Lager gekümmert hat. Du kannst den Riemen auch in heissem Wasser "auskochen", dann merkst Du ja, ob es daran liegt (wenn ja einen neuen Riemen ordern).

Auf jeden Fall auch die Laufflächen säubern (Spiritus oder Isopropanol).

Peter
howardmanson
Ist häufiger hier
#3 erstellt: 09. Mai 2012, 13:12
Moin!
Ok, ich denke, ich werde es mal mit einem neuen Riemen probieren. Muss es ein Original Thorens Riemen für 19 Euro bei ebay sein oder tut es auch ein Nachbau für 7,95 Euro?
howardmanson
Ist häufiger hier
#4 erstellt: 10. Mai 2012, 04:33
Habe gestern mal einen anderen Tip ausprobiert, nämlich an der kleinen Schraube rechts neben dem Antriebsrad für den Riemen Richtung Uhrzeiger gedreht. Das soll angeblich die Laufhöhe des Riemens am Pulley erhöhen. Das hat auch zunächst geklappt, die Geschwindigkeit stimmte. Dann habe ich die 7" aber umgedreht, beim Anhören der B-Seite lief der Player aber wieder zu langsam. Zu früh gefreut. Dann habe ich mit der Schrube ein wenig rumgespielt, mit dem Erfolg, dass die Geschwindigkeit bei 45 immer noch nicht stimmt, jetzt aber der Riemen beim Zurückschalten auf 33 sofort abspringt. Wieder aufgezogen, läuft bei 33 alles bestens, bei 45 aber eben nicht.
Kann es doch am Riemen liegen? Oder sollte irgendwas geölt/gefettet werden? Wenn ja womit?
Gruß, Hauke
dobro
Inventar
#5 erstellt: 10. Mai 2012, 05:19
Hallo,

ich empfehle dir das Pflegeset bei Joel alias Violette hier im Forum oder bei ebay zu bestellen. Die Riemen passen genau, du bekommst noch Pflegeöl auf Jahre und das alles zu einem sehr fairen Kurs. Ansonsten nicht so viel an der Mechanik herumfummeln.

Gruß
Peter
8erberg
Inventar
#6 erstellt: 10. Mai 2012, 09:37
Hallo,

der Riemen ist ausgenudelt, ganz klares Zeichen.

Peter
howardmanson
Ist häufiger hier
#7 erstellt: 10. Mai 2012, 12:59
Moin! Grad bei Joel Pflegeset und Riemen geordert. Bin gespannt, ob das den Fehler beheben wird! Werde berichten!
Gruß und Dank für alle Hinweise!
Hauke
howardmanson
Ist häufiger hier
#8 erstellt: 15. Mai 2012, 11:32
... und nur 20 Stunden später in der Post gehabt. Player funktioniert wieder perfekt. Bin hellauf begeistert! Jetzt demnächst noch ein neues System, habe derzeit wahrscheinlich ein AT 120 E/II, bin mir da nicht ganz sicher, steht nur AT auf dem Abnehmer, Farbe hellblau... Klingt ganz ok, ist aber sicher schon älter.
Denke über Ortofon OM 20, 30 oder 40 nach. Gibt es betsimmte Empfehlungen?
Oder Grado Prestige silver?

Gruß, Hauke
BassTrombone
Inventar
#9 erstellt: 15. Mai 2012, 11:40
Ortfon VM Red oder Silver müssten auch gut passen....habe ein VM Red an meinem TD 145 II und bin ganz zufrieden (besser geht natürlich immer)....im positiven Sinne neutraler Klang, geeignet für jede Musikrichtung...die Grados werden oft trotz toller Auflösung und Räumlichkeit als etwas zu lahm, zu schön bezeichnet...
8erberg
Inventar
#10 erstellt: 15. Mai 2012, 11:42
Hallo,

wäre interessant welcher Vorverstärker und was Du hörst.


Peter
dobro
Inventar
#11 erstellt: 15. Mai 2012, 12:00
Hallo,

hellblau, wird es ein AT 110 sein. Du hast wahrscheinlich den TP 16 MK III montiert. Ein leichter Tonarm. Richtig gut passt z.B. das AKG P8 E. Ich hatte damals unter meinen TD 160 mit diesem Tonarm sowohl einmal das P 8 ES als auch das P 20 MDR. Das 25er würde auch passen:

http://www.schallplattennadeln.de/AKG/AKG-System-mit-Nadel/

Du brauchst auf jeden Fall ein System mit hoher Nadelnachgiebigkeit bzw. hoher Compliance.

Gruß
Peter
howardmanson
Ist häufiger hier
#12 erstellt: 22. Mai 2012, 05:20
Moin. Ich habe einen Yamaha Verstärker AX 570 mit MM und MC Eingang. An Musik käuft überwiegend ruhiger Electro/Downbeat, aber auch viel Rock und Punk/HC. Eigentlich fast das ganze Musikspektrum. Tendiere daher momentan zum Ortofon VM red. Da ist eine Ersatznadel bei späterem Austausch auch nicht ganz so teuer...
8erberg
Inventar
#13 erstellt: 22. Mai 2012, 05:55
Hallo,

na ja, das Teure bei einem System ist noch immer die Nadel. Das Ortofon Vinyl-Master Red könnte man ebenso mit einer Fine Line (blue) oder Fritz Gyger (silver) "aufrüsten". Über die Vinyl-Master gibt es ja verschiedene Meinungen, am Besten reinhören. Eine wirkliche Verbesserung wirst Du aber wahrscheinlich erst mit dem VM Blue erziehlen.

Das AT 120 wäre eine gute Alternative wenn Dir vom Klang das AT 110 gefällt, eine neue Nadel fürs AT 110 kostet ca. 40,- Euro.

Peter
Suche:
Das könnte Dich auch interessieren:
Thorens Phantasie ? auf 45 zu langsam
Vegee am 13.07.2012  –  Letzte Antwort am 13.07.2012  –  2 Beiträge
Thorens 2001 dreht zu langsam
tarrodi am 16.12.2008  –  Letzte Antwort am 23.12.2008  –  33 Beiträge
Plattenspieler dreht deutlich zu langsam
fr00 am 24.11.2016  –  Letzte Antwort am 25.11.2016  –  8 Beiträge
Thorens td147 dreht zu langsam
kitus am 28.01.2009  –  Letzte Antwort am 29.01.2009  –  3 Beiträge
Thorens TD 147 jubile funzt nicht HILFE?
das_ritzel am 08.04.2008  –  Letzte Antwort am 10.04.2008  –  10 Beiträge
Thorens TD 145 MKII dreht zu langsam
mr.eve am 04.10.2010  –  Letzte Antwort am 05.10.2010  –  7 Beiträge
Thorens 147-Cinchkabel
bouler1 am 10.04.2009  –  Letzte Antwort am 10.04.2009  –  2 Beiträge
Thorens TD 147 "jubilee"
Seeräuber am 26.03.2006  –  Letzte Antwort am 17.04.2006  –  21 Beiträge
Thorens TD 147 Netzteil
joerchim am 08.04.2007  –  Letzte Antwort am 10.04.2007  –  8 Beiträge
Transport Thorens 147 - Tipps?
miriad am 10.05.2007  –  Letzte Antwort am 10.05.2007  –  8 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Phonar

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 18 )
  • Neuestes Mitgliedalex1027
  • Gesamtzahl an Themen1.345.679
  • Gesamtzahl an Beiträgen17.669.852