Problem mit Tonbandgerät

+A -A
Autor
Beitrag
DJ-Spacelab
Inventar
#1 erstellt: 21. Jan 2014, 12:30
Hallo!

Ich hab seit ein paar tagen endlich wieder ein Tonbandgerät nachdem mein altersschwaches Telefunken Magnetophon vor über einem Jahr endgültig seinen Geist aufgegeben hat. Mein jetziges Gerät ist ein Philips N4420. Leider macht die Maschine Probleme. Aber von Anfang an...

Ein Freund hat mit das Philips Gerät geschenkt nachdem es etliche Jahre nur ganz selten benutzt bei seinem Vater im Schrank stand und dieser nun kürzlich verstorben ist. Ich hab die Bandmaschine mal gründlich gereinigt. Die Tonköpfe waren zwar etwas braun vom Bandabrieb aber da hab ich schon wesentlich schlimmeres gesehen. Jetzt hab ich aber ein seltsames Problem. Wenn ich eine Aufnahme mache und mir das ganze gleichzeitig per Hinterbandkontrolle anhöre, hört man nach bereits 3 bis 4 Minuten das ein Kanal immer leiser wird bis man ihn kaum noch hört. Dann nehme ich ein Wattestäbchen, reinige die Köpfe und schon spielt die Kiste wieder für 3 bis 4 Minuten. Ich dachte zuerst es sei das Band. Aber dieses Phänomen kommt bei allen meinen Bändern vor. Alte Aufnahmen von meine Telefunken Gerät spielt das Philips Teil problemlos ab. Also kann es eigentlich nur der Aufnahmekopf sein der sich immer wieder in Rekordzeit zusetzt. Aber wieso? Und was kann ich dagegen tun?
RS-1700
Stammgast
#2 erstellt: 21. Jan 2014, 21:55
Stell Deine Frage mal hier: Bandmaschinenforum - Hilfe
Gruß, Michael


[Beitrag von RS-1700 am 22. Jan 2014, 22:46 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Philips N4417 Tonbandgerät
d0um am 02.05.2010  –  Letzte Antwort am 04.05.2010  –  9 Beiträge
Philips Tonbandgerät an hifi-anlage anschließen
HinzKunz am 05.01.2005  –  Letzte Antwort am 10.02.2005  –  9 Beiträge
Tonbandgerät anschliessen, Din an Cinch? macht Probleme
linus3 am 26.04.2005  –  Letzte Antwort am 13.02.2009  –  15 Beiträge
Philips N 4450 Bandmaschine
Luger08 am 18.03.2008  –  Letzte Antwort am 17.09.2010  –  17 Beiträge
Philips Tonband 4308 - defekt ! *heul*
aflockofseagulls24 am 09.11.2006  –  Letzte Antwort am 10.11.2006  –  4 Beiträge
Bandmaschine - ton kaum hörbar
Sovebamse am 12.03.2011  –  Letzte Antwort am 13.03.2011  –  3 Beiträge
Probleme mit Akai GX-636 Tonbandgerät
Chrissy17 am 30.09.2005  –  Letzte Antwort am 15.10.2005  –  3 Beiträge
Anschlüsse Tonbandgerät
bushman am 22.05.2005  –  Letzte Antwort am 29.05.2005  –  7 Beiträge
Suche sehr sehr günstige Bandmaschine/Tonbandgerät
Marvin93 am 18.06.2010  –  Letzte Antwort am 19.06.2010  –  8 Beiträge
Probleme mit Tonbandgerät AKAI X255
ferrero67 am 13.01.2004  –  Letzte Antwort am 13.01.2004  –  3 Beiträge
Foren Archiv
2014

Anzeige

Top Produkte in Analogtechnik/Plattenspieler Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.690 ( Heute: 3 )
  • Neuestes Mitglied19werner59
  • Gesamtzahl an Themen1.406.725
  • Gesamtzahl an Beiträgen18.791.112

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen