Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Defektes Tape-Deck

+A -A
Autor
Beitrag
Obermeister
Schaut ab und zu mal vorbei
#1 erstellt: 24. Jan 2006, 20:13
Hallo zusammen!
Ich besitze ein Tape Deck der Marke Akai,Modell GX65.Das Deck hat lediglich eine Laufleistung von etwa 10 Stunden und wurde in den letzten Jahren nicht mehr genutzt.Als Ich es vor kurzem testen wollte,mußte Ich entsetzt feststel-len,daß das Gerät defekt ist.Die Wiedergabe funktioniert nicht und es sieht ganz so aus als ob der Antrieb zu schwach ist.Lediglich das Umspulen einer Cassette ist noch in Ordnung.Kann der Defekt durch jahrelange Nichtnutzung hevorgerufen werden?Welche Möglichkeiten gibt es,das Deck, welches damals wohl etwas hochwertiges gewesen ist,weiter zu prüfen bzw. zu reparieren?
Da Ich das Gerät veräußern möchte,frage Ich mich natürlich auch,ob eine Reperatur noch lohnenswert ist.
Ich bedanke mich bereits im Voraus für eure Mühe!

Vielen Dank u. Freundliche GRüße


[Beitrag von Obermeister am 24. Jan 2006, 20:18 bearbeitet]
Hörbert
Moderator
#2 erstellt: 25. Jan 2006, 10:17
Hallo!
Deine Antriebsprobleme rühren wohl von einer Verharzung des Schmiermittels (Bei Kunststoffen meistens auf einer Siliconbasis hergestellt) her. Ansonsten werden sich entweder im Luftspalt deiner Tonköpfe Microstaubablagerungen abgesetzt haben, was die darin enthaltenen Kristallplättchen am Schwingen hindert oder dieselbigen sind im Laufe der Jahre zerfallen. Wahrscheinlich mußt du die Tonköpfe ersetzen und neu Justieren lassen. Offenbar ein Fall für die Werkstatt. Ich glaube nicht das du bei einem Verkauf die Unkosten wieder rausholen kannst, die weden sich auf etwa 150-200 Euro belaufen.

MFG Günther
Obermeister
Schaut ab und zu mal vorbei
#3 erstellt: 25. Jan 2006, 16:19
Hallo Günther!
Erst einmal vielen Dank für deine Diagnose.Ich habe zwar auf eine einfache Reperatur gehofft,insgeheim aber geahnt,daß etwas mehr dahinter steckt.Da solche Geräte in gutem Zustand sicher keine 150€ - 200€ erzielen,werde Ich es wohl als 'defekt' anbieten,vielleicht findet sich ja ein versierter Tüftler.

Vielen Dank u. Freundliche Grüße
Suche:
Das könnte Dich auch interessieren:
Defekt an Tape Deck TEAC CX-650R
TheEagle am 30.07.2006  –  Letzte Antwort am 30.07.2006  –  2 Beiträge
Brummen beim Tape-Deck
Django8 am 26.01.2004  –  Letzte Antwort am 29.01.2004  –  5 Beiträge
Akai Tape Deck - Einstellung der Elektronik
AngelusNoctis am 18.12.2006  –  Letzte Antwort am 19.12.2006  –  5 Beiträge
Nakamichi Cassette Deck 2 defekt
HSB-OS am 09.09.2007  –  Letzte Antwort am 09.09.2007  –  3 Beiträge
Tape Deck Problem
J.Bond am 07.07.2011  –  Letzte Antwort am 07.07.2011  –  5 Beiträge
Tape - Deck Sony TC-K390
Lifehouse am 08.10.2007  –  Letzte Antwort am 17.10.2007  –  3 Beiträge
Defekt am Tape Deck. Wer weiß Rat?
sellinghausen am 16.04.2007  –  Letzte Antwort am 18.04.2007  –  9 Beiträge
Marantz SD1000 Tape Deck
Florek am 12.08.2004  –  Letzte Antwort am 13.08.2004  –  4 Beiträge
Analogtechnik Tape-Deck
VoSc am 24.05.2011  –  Letzte Antwort am 28.05.2011  –  10 Beiträge
ATC & Bias Einstellungen (Tape Deck)
indochine am 29.05.2016  –  Letzte Antwort am 02.06.2016  –  9 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 112 )
  • Neuestes MitgliedKnipser1337
  • Gesamtzahl an Themen1.345.322
  • Gesamtzahl an Beiträgen17.663.193