Verstärker verursacht ein konstantes Rauschen sobald Zündschlüssel auf Stellung 2 gedreht???

+A -A
Autor
Beitrag
Noyan
Stammgast
#1 erstellt: 02. Aug 2004, 09:55
Hallo Leute,

Mein Verstärker, den ich mittels einem Hi-Low Adapter mit Steuergerät verbunden habe, verursacht ein konstantes Rauschen sobald Zündschlüssel auf Stellung 2 gedreht ist.

Beim Zündschlüssel Stellung 1 läuft nur Radio und Verstärker noch problemlos. Danach in Stellung 2 und Stellung 3 (Motor läuft jetzt) gibt es einen konstaten Rauschen, der unabhängig von eingestellte Lautstärke und gefahrene Geschwindigkeit ist.

Hat jemand ein Idee wie ich den Fehler beheben kann?


Verdrahtung:
LS Ausgänge der Radio verlängert (4* 2,5 mm2) und mittels linker Kabelkanal ins Kofferraum gezogen. Dann mit Hi-Low Adapter verbunden und ins Verstärker eingespeist.

Verstärker ist im Kofferraum da Batterie ebenfalls dort ist, sind + und – der Verstärker direkt mit Batterie +/– verbunden.

Konfiguration:
Auto: MB C180, Jg. 99
HU: MB original “Audio 10 CD“ ohne Verstärker Ausgänge
Front LS: Canton RS2.16
Heck LS : MB original
Amp: Pioneer GM1200 mit jämmerlichen 2*35W RMS
LiQuIdO_ThE_ChiLLa
Stammgast
#2 erstellt: 02. Aug 2004, 12:29
Moin,
ich weiß nun nicht wie's in deinem Wagen aussieht, aber es kann sein, dass du deine LS-Kabel zu dicht am Motorsteuergerät entlang verlegt hast. Wenn der Zündschlüssel auf der zweiten Stellung steht geht die "Zündung" an, was die Komplette Motorsteuerung, Kraftststoffpumpe, Zündspule usw beinhaltet... Ich würde also mal auf Steuergerät (bzw den Kabelbaum davon) oder die Zündspule tippen.
Suche:
Das könnte Dich auch interessieren:
Rauschen
Dr.Noise am 25.04.2010  –  Letzte Antwort am 26.04.2010  –  11 Beiträge
konstantes summen nach Motorstart...
Nutflakes am 10.06.2004  –  Letzte Antwort am 10.06.2004  –  3 Beiträge
Rauschen !!!!
pero12 am 17.11.2005  –  Letzte Antwort am 20.11.2005  –  5 Beiträge
Rauschen auf den Lautsprechern
TobErich am 01.08.2004  –  Letzte Antwort am 08.08.2004  –  15 Beiträge
Knacksen,Rauschen und fiepen...wieso?
Eddie87 am 10.11.2005  –  Letzte Antwort am 15.01.2007  –  18 Beiträge
profirat gefragt!konstantes FIEPEN aus der BOX
devile114 am 19.10.2006  –  Letzte Antwort am 20.10.2006  –  6 Beiträge
Rauschen, woher???
Audio-System-Golf am 03.11.2004  –  Letzte Antwort am 04.11.2004  –  6 Beiträge
HPF Stellung Bringt Piepen
CarHiFiN00B am 11.09.2005  –  Letzte Antwort am 16.09.2005  –  5 Beiträge
Lüftereinbau verursacht Störgeräusche
trooper80 am 29.05.2006  –  Letzte Antwort am 30.05.2006  –  5 Beiträge
Vorverstärker + Verstärker= mieser Sound
theavenger am 27.02.2012  –  Letzte Antwort am 29.02.2012  –  6 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Pioneer

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.882 ( Heute: 28 )
  • Neuestes MitgliedIT-Tux
  • Gesamtzahl an Themen1.376.875
  • Gesamtzahl an Beiträgen18.225.102