Gehe zu Seite: |vorherige| Erste . 10 . 12 13 14 15 16 17 18 19 20 21 . 30 . Letzte |nächste|

Onkyo BD-SP809

+A -A
Autor
Beitrag
Roger998s
Stammgast
#761 erstellt: 15. Feb 2012, 00:04
Meine Punkte:
- Resumefunktion verbessern/erweitern
- Pixelfehler bei Videoauslösung 1080p / Deep Color beheben
- evtl. Trägheitoptimieren - soweit dies nicht am Laufwerk liegt.[/quote]
I
Ich wäre auch dabei!
- Wünsche mir abspeicherbare Bildprofile für BR. & DVD separat.
- ein Anschalt-/ Startsignal + Quellenwahl für AVR's.
- kein Aufhängen / Absturz mehr.

Dann wäre der Player perfekt

Grüsse Rog.
Tastaturio
Stammgast
#762 erstellt: 15. Feb 2012, 10:41
Ja bei der Fortsetzen-Funktion unterschreibe ich auch. Und ich hätte gern, daß er bei 3D auch ein Tonsignal am HDMI-Sub ausgibt (im Split-Modus), was auch von einem nicht 3D-fähigen Amp ausgegeben wird. Ansonsten bin ich super zufrieden mit meinem 809er.

Gruß Michael
jazzcrab
Ist häufiger hier
#763 erstellt: 15. Feb 2012, 10:51
Ich bin dabei und unterstütze auch eine Verbesserung der Split-Funktion (die ansonsten ja recht sinnlos ist). Das Resume funktioniert bei mir auch bei einigen, aber eben nicht bei allen Filmen.

LG,
jazzy
moviestar3000
Stammgast
#764 erstellt: 15. Feb 2012, 23:01
Eigentlich habe ich keine Probleme mehr seit meinem Update und bin voll und ganz zufrieden.
Unterstützung bekommt Ihr aber von mir auf jeden Fall, denn man weiß nie ob man die ein oder andere Funktion mal braucht!

Wenn schon eine "Sammelklage" dann mit allen Punkten die uns am Herzen liegen! Alles läßt sich mit einen Update eh nicht behebem oder verbessern.
icons
Inventar
#765 erstellt: 15. Feb 2012, 23:28
gibt es ein neues Update vom 809er? bzw. wann hast du dies gemacht?
Janus_79
Stammgast
#766 erstellt: 16. Feb 2012, 00:49
Update gibts kein Neues - ist noch immer die Firmware Update BD-SP809 (31-10-2011) auf der Onkyo Seite. Auch von Seitens des Customer Care hört man nichts.
Janus_79
Stammgast
#767 erstellt: 20. Feb 2012, 23:34

icons schrieb:
Wir könnten ja ein Sammelmail an Onkyo senden
dieser einzige Punkt beim 809er der mich echt nervt. Also,packen wir es an-wer ist dabei? Ich schreibe ein Sammelmail-ich für meinen Teil mache es.


Schon etwas unternommen? Hast Du schon eine EMail aufgesetzt?
icons
Inventar
#768 erstellt: 24. Feb 2012, 17:54
Ich hatte ein nettes Gespräch mit dem Onkyo Support-und ich bekommen eine Nachricht-werde diese dann hier reingeben. Die Punkte habe ich dem Mitarbeiter mal so mitgeteilt-er sagte er wird dies weiterleiten und, sie haben schon öfter darüber gehört ....das beim Filmstop-es wieder von vorne beginnt.Mal sehen.
moviestar3000
Stammgast
#769 erstellt: 24. Feb 2012, 21:30
Die sollen doch einfach hier mitlesen!
Dann wissen Sie was wir wollen. Ganz einfach
Roger998s
Stammgast
#770 erstellt: 25. Feb 2012, 11:20
Besser nicht... sonst bekommen die mit wie ich langsam ausflippe.
Die letzten 2 Wochen hing der 809 an meiner Pr-SC5507! Seit Mittwoch habe ich die 5509 und F u c k... ich bekomme wieder kein Bild mehr!? Die haben ein besch... Verständigungsproblem untereinander! Es ist mir ein Rätsel... 2 nagelneue Geräte auch noch vom selben Hersteller und ich bekomme weder Bild noch Ton!

Der BD-SP809 hängt an einem neuen HMDI Kabel 1.4 High Speed von In Akustik:

http://www.amazon.de...id=1330156319&sr=1-1

Sat Receiver, TV und PS3 hängen an: IN-Akustik Exzellence:
http://www.amazon.de...id=1330156520&sr=1-5

Selbstg wenn ich die Kabel tausche, gibt der 809i keine Signale aus.
Player und 5509 stehen auf HDMI Main out und und Quelle direkt.

Wenn ich während des Btriebes die Kabel tausche, ist auf einmal das Main Menu da! Stecke ich PS3 Kabel zurück und das BD HDMI Kabel wieder ein.. kommt das Menu auch wieder! Starte ich einen Film, blibkt das HDMI Board im AV Receiver einen Wolf und es dauert etwa 10 - 20 Sek. nis Film Menu sowie Bild und Ton sichtbar sind. Wenn die Disk dann läuft, ist alles gut! Und nunkommt es:

Receiver und Player aus aber TV permanent an!
Dann starte ich per Makro die Anlage, erst TV, dann Receiver, dann Player. Startdifferenz etwa 2 - 3 Sek.
und Peng wieder geht nix!
Andersrum.. Player erst an dan Receiver, geht gar nicht! Ich breche hier noch zusammen.

Dann mache ich alles aus, komm 10 min. wieder und auf einmal geht alles!
Dann 2 Tage später... Weibi will BR gucken, geht wieder nix!
Nächsten Tag gehe ich wieder ran gehts auf einmal wieder! Anbends drauf (bei mir) wieder nicht.

Hexerei??

Habe bei Audio: DRC und Heruntertaktung aus.

Bei HDMI:
Dual
Auto
Direktquelle
YCCbCr
Normal
Max.
DC: Auto
Bitstream
und HDMI CEC aktuell mal an.

HELP please.
sebi1000
Stammgast
#771 erstellt: 25. Feb 2012, 13:24
Wie hast du den Player angeschlossen? Ich lese etwas von EINEM Kabel und in den Einstellungen von DUAL, vielleicht liegt hier das Problem?
PS: Mein Player steht auf RGB und nicht auf YCCbCr, kannst das ja auch mal testen.
Roger998s
Stammgast
#772 erstellt: 25. Feb 2012, 15:48
Hdmi steht auf both und RGB ist doch schlechter als YrCRB oder?
Oberst_Struppi
Stammgast
#773 erstellt: 25. Feb 2012, 22:37
Hab vorhin mal in meinen 809er die Terminator 2 BD eingelegt.

Das hat knapp 5 Minuten gedauert bis der Film dann startete. Allerdings muss ich dazu sagen das der Player ansonsten halbswegs flott einliest. Zwar etwas langsamer als die PS3, aber das kann ich gut verkraften.

Dafür wird man aber mit erstklassiger Bild- und Tonqualität belohnt ;).
a520tdi
Schaut ab und zu mal vorbei
#774 erstellt: 27. Feb 2012, 10:00
Moin Zusammen,

ich habe diesen Thread zwar nicht 100%ig durchgelesen, aber größtenteils.

Zu dem BD-SP809 habe ich aber noch mal ne Frage an die Besitzer. Er soll ja angeblich alle Medienarten abspielen können. Schön und gut, Aber AVCHDs soll er nur von DVD-R abspielen können?! Kann das jemand bestätigen? Weil ich nutze nur, wenn überhaupt +R Medien.

War die ganze Zeit am schwanken zwischen Yamaha BD-A1010 und dem BD-SP809. Aber wenn ich dass so gelesen habe, ist der Onkyo wirklich besser.
Janus_79
Stammgast
#775 erstellt: 27. Feb 2012, 10:57

Roger998s schrieb:
Besser nicht... sonst bekommen die mit wie ich langsam ausflippe.
...
HELP please. :{


Ich hatte das gleiche Problem wie Du, allerdings nicht so heftig - die Handshakes nervten mich auch sehr. Am schlimmsten wars bei mir, wenn ich ne CD einlegte. Mein LCD (Samsung) schaltete sich ebenfalls ein und die Geräte suchten sich ca. 2-3 Minuten mit Blue-Screen untereinander.

Meine Lösung anderer TV...
Im Ernst - habe mir gestern den TV von meinem Dad ausgeliehen, weil ich etwas testen wollte und siehe da: Absolut keine Handshakeprobs Ich schalte meine Gerätschaften ein und der Plasma (Panasonic) startete mit und hatte sofort das Signal - bei unveränderten Einstellungen. Wie es aussieht, hat Onkyo hier noch ein paar Kompatibilitätsprobleme mit einigen Hersteller bzw. Modellen...

Das Bild auf dem Plasma ist zudem noch ein Tick knackiger, was die Leistung den BD-SP809 wieder mal zeigt und unterstreicht - echt Klasse Teil Auf alle Fälle war ich überrascht und werde wohl den Plasma erst mal bei mir lassen


[Beitrag von Janus_79 am 27. Feb 2012, 11:16 bearbeitet]
Janus_79
Stammgast
#776 erstellt: 27. Feb 2012, 11:09

Oberst_Struppi schrieb:
Hab vorhin mal in meinen 809er die Terminator 2 BD eingelegt.

Das hat knapp 5 Minuten gedauert bis der Film dann startete.


Diese BD hat so ziemlich bei jedem Player diese grottenschlechte Einlesezeiten, was man hier im Forum so liest. Zudem soll die Bildqualität nur unwesentlich besser sein als die einer DVD... Ton ist soweit ich weiß DTS-HD - das rockt auf alle Fälle
Bin aber auch am überlegen, mir diesen Teil auf BD zuzulegen, weil Arni gegen den T1000 einfach Mega ist
Tastaturio
Stammgast
#777 erstellt: 27. Feb 2012, 13:19
Hallo zusammen,
hab am Wochenende mal so richtig ausgiebig getestet.
Bluray Onkyo 809, AV-Receiver Onkyo 3007, TV LG 55LW659S
HDMI Main in TV, HDMI Sub in Receiver, Einstellung Dual -> klappt einwandfrei aber Bild vom AV ein wenig dunkler als direkt vom BR-Player, da muß ich also nochmals am Receiver nacharbeiten
HDMI Main in TV, HDMI Sub in Receiver, Einstellung Split -> klappt einwandfrei
HDMI Main in TV, HDMI Sub in TV, Einstellung Dual -> klappt einwandfrei, keine Unterschiede beim Bild zwischen den beiden Ausgängen
HDMI Main in TV, HDMI Sub in Receiver, Einstellung Dual -> 3D-Film Bild einwandfrei, natürlich kein Ton über HDMI im Receiver nur über optisch, aber dann ohne HD-Tonformate (bekanntes Problem).
Trotzdem: Absolute Empfehlung des 809ers. Einleseszeiten kann ich nicht vergleichen, hab ja nur den einen aber bei DVD geht's genauso schnell wie bei meinem alten DVD-Player oder bei dem Onkyo 309er.
OK Bluray dauert etwas länger, aber das schau ich mir eh nicht mal so nebenbei an. Dafür nehme ich mir eh Zeit.

Gruß Michael
Janus_79
Stammgast
#778 erstellt: 28. Feb 2012, 10:42

Janus_79 schrieb:

Roger998s schrieb:
Besser nicht... sonst bekommen die mit wie ich langsam ausflippe.
...
HELP please. :{


Ich hatte das gleiche Problem wie Du, allerdings nicht so heftig - die Handshakes nervten mich auch sehr. Am schlimmsten wars bei mir, wenn ich ne CD einlegte. Mein LCD (Samsung) schaltete sich ebenfalls ein und die Geräte suchten sich ca. 2-3 Minuten mit Blue-Screen untereinander.

Meine Lösungimages/smilies/insane.gif anderer TV...
Im Ernst - habe mir gestern den TV von meinem Dad ausgeliehen, weil ich etwas testen wollte und siehe da: Absolut keine Handshakeprobs Ich schalte meine Gerätschaften ein und der Plasma (Panasonic) startete mit und hatte sofort das Signal - bei unveränderten Einstellungen. Wie es aussieht, hat Onkyo hier noch ein paar Kompatibilitätsprobleme mit einigen Hersteller bzw. Modellen...

Das Bild auf dem Plasma ist zudem noch ein Tick knackiger, was die Leistung den BD-SP809 wieder mal zeigt und unterstreicht - echt Klasse Teil Auf alle Fälle war ich überrascht und werde wohl den Plasma erst mal bei mir lassen :prost


Habe es gestern nochmal getestet - alle Geräte in unterschiedlicher Reihenfolge eingeschaltet und es ist kein Problem aufgetreten. Meiner Meinung nach liegt es nicht an Verständigkeitsproblemen zwischen den Onkyos - es liegt an der Kompatibilität zu den Endgeräten, sprich hier TV. Auch der Wechsel ins Menü erfolgt jetzt schneller.

@Roger - hast Du die Möglichkeit, einen anderen LCD oder Plasma zu testen?

@all die anderen - weiß schon jemand was von einem Update von Seitens Onkyo?

Roger998s
Stammgast
#779 erstellt: 28. Feb 2012, 19:16
Ha.... Danke Janus! Wenn ich den Philips TV ausschalte, scheint es zu funktionieren!? Aktuell ist es so akut, das ich von keiner Quelle mehr ein Bild bekomme! Dachte bis zu Nachtrag 2 noch es wäre der TV!?!

Nachtrag: Habe jetzt das Sateliten HDMI Kabel gegen das identische der PSX 3 getauscht und auf einmal, habe ich wieder Bild? BD-Player und Sat gehen jetzt wieder... aber ein 2Jahre altes HDMI Kabel krepiert doch nicht innerhalb 1 Woche!?

Nachtrag 2: Das vermeintlich "defekte" HDMI Kabel funktioniert an PSX 3 ohne Probleme! Nun brat mir doch einer nen Storch!!!


[Beitrag von Roger998s am 28. Feb 2012, 23:00 bearbeitet]
Janus_79
Stammgast
#780 erstellt: 01. Mrz 2012, 12:04
Na da ist irgendwo der Wurm drin Im wahrsten Sinne des Wortes
HDMI ist anscheinend doch nicht gleich HDMI...

Hast Dich schon an Onkyo genwandt? Bin mal gespannt, wann da mal ein Firmware Update erfolgt

Ach ja, seit ich den Pana Plasma habe, funzt alles wie geschmiert Kaum schalte ich die Komponenten ein, sind auch schon alle Bereit für die Action


[Beitrag von Janus_79 am 01. Mrz 2012, 12:07 bearbeitet]
a520tdi
Schaut ab und zu mal vorbei
#781 erstellt: 01. Mrz 2012, 12:25
@Janus_79:

Nutzt du selbst einen BD-SP809? Und das mit einem Pana Plasma?
Ich bin zur Zeit noch am überlegen. Panasonic hat ja den neuen BDT500 vorgestellt. Da ich mir auch einen Pana Plasma zulegen werde, VT50er Serie, überlege ich mir momentan welchen Player ich nehmen soll.
Also als Receiver ist es der 3009er...

Der SP809 kann ja, laut Datenblatt, keine AVCHD von +R Medien lesen. Der Pana kann das. Sogar NTFS Platten.
Janus_79
Stammgast
#782 erstellt: 01. Mrz 2012, 12:46
Ja, nutze derzeit einen Plasma von Pana. Frag mich aber nicht, welches Modell, da ich mir diesen von meinem Dad ausgeliehen habe um ein bisschen zu testen Als BD-Player kommt der BD-SP809 zum Einsatz neben einen Onkyo AVR.. alles schön Einheitlich, so ist´s schön

Die Bild- und Tonquali des 809 ist schon überragend - findest aber sicherlich mehr solche Aussagen hier im Thread Beim Plasma kommt das Bild noch nen Tick besser zur Geltung.

Wg. AVCHD muss ich leider passen. Allerdings findet sich auf der HP von Onkyo:
Hochauflösende Videosignale bis zu 1080p, AVCHD- und DivX Plus™ HD-kompatibel
Siehe hier - Onkyo BD-SP 809 Datenblatt ... falls Dir das weiterhilft...

Ich für meinen Teil kann den BD809 nur weiter empfehlen. Wie schon ein paar mal geschrieben, habe ich ich keine Probleme beim Abspielen von Disks, sei es CD´s oder BD-Disks, keine Aufhänger oder dergleichen und das ist sehr viel Wert für mich.

Ich sag nur - KAUFEN


[Beitrag von Janus_79 am 01. Mrz 2012, 12:53 bearbeitet]
a520tdi
Schaut ab und zu mal vorbei
#783 erstellt: 01. Mrz 2012, 13:19
@Janus_79

Vielen Dank erstmal.

Klar, wenn um die Optik geht sage ich auch 100%ig den Onkyo. Aber im Datenblatt steht bei Besondere Features:
Wiedergabe von AVCHD*, Divx HD, MP3, WMA und JPEG
* nur DVD-R/RW.

Und dann steht bei Audio-/Videofunktionen
Wiedergabe von BD-Video (BD-ROM, BD-R/RE),
DVD-Video (DVD-ROM, DVD±R/RW, DVD±R DL), Audio-CD, MP3-CD, WMA-CD, DTS-CD und CD-R/RW*
* Disco sollten Ordnungsgemäß finalisiert sein

Und das ist mein Problem. Das verwirrt mich. Da ich seit Anfang an nur +R Medien nutze. Selbst für meine AVCHDs.

Und beim Pana BDT500, der kann sogar AVCHD Progressiv und AVCHD 3D. Ich glaube das ist dann nicht mehr AVCHD v1 Standard sondern AVCHD v2. Davon wurde hier auch schon, ein paar Seiten vorher, gesprochen.
MacRalph
Ist häufiger hier
#784 erstellt: 01. Mrz 2012, 20:56
Hallo beinander!

Hier nochmal ein paar Bilder des Onkyo zum Thema Optik und Verarbeitung.
Ein paar davon hatte ich schon mal weiter vorne gepostet.

IMG_0795x

IMG_0740x

IMG_0799x

IMG_0746x

IMG_0765x

IMG_0806x

IMG_0801x

IMG_0780x
MartinB30
Hat sich gelöscht
#785 erstellt: 01. Mrz 2012, 21:25

Ich liebe diese Gerätepornos...
Janus_79
Stammgast
#786 erstellt: 02. Mrz 2012, 01:06
@MacRalph - I like...

Carlsberg77
Neuling
#787 erstellt: 02. Mrz 2012, 14:27
Jetzt ist dieses äußerst schöne Gerät eines von mir. Lieferung in einer Woche !
Tastaturio
Stammgast
#788 erstellt: 02. Mrz 2012, 14:39
Herzlichen Glückwunsch,
aber eine Woche kann soooooooo lang werden .

Wir hoffen natürlich dann auf (ungeschönte , neutrale ) Erfahrungsberichte.


Gruß Michael
Klipsch-Maniac
Inventar
#789 erstellt: 02. Mrz 2012, 15:25

Carlsberg77 schrieb:
Jetzt ist dieses äußerst schöne Gerät eines von mir. Lieferung in einer Woche ! :prost


uuuuh....fiebere!!! da kann noch soviel passieren. kommt nicht, fällt vom LKW, Postbote kanns selber brauchen, geht im Paket zu schaden, defektes Gerät...

hoffe jetzt hab ich dich genügend beunruhigt gg
Kalle_1980
Inventar
#790 erstellt: 02. Mrz 2012, 15:31
vieleicht wird aus versehen ein 120V/60Hz gerät verschickt ^^
Roger998s
Stammgast
#791 erstellt: 03. Mrz 2012, 10:11
Onkyo Handshake Nr. 201203

Also, mein Player ist es nicht.. das Kabel, war es auch nicht! Am schlimmsten ist es mit der Technisat Box! Die PS3 erzwingt nach 20 - 30 sekunden ein Bild! wenn ich in Setup Menu des Receivers gehe.... bekomme ich das Bild fürs Setup und wenn ich wieder rausgehe bleiben Bild & Ton für diejenige Quelle wieder da, wo sie hingehören!

Es ist mir immer noch ein Rätsel! So macht das keinen Spaß!
sebi1000
Stammgast
#792 erstellt: 03. Mrz 2012, 14:50
Mein Player hat die Probleme auch ab und zu, aber mein vorheriger Philips 9500 hat die Mucken auch gemacht. Liegt also entweder am Qdeo, dass der meinen Samsung LCD nicht mag, oder der LCD ist halt bei einigen Geräten etwas zickig.

ABER: Wir können uns doch freuen, dass der Player so wenig Probleme macht, wenn man sich mal die anderen Geräte der Konkurenz anschaut z.Bsp.: Philips BDP9600 !!
-siLk-
Stammgast
#793 erstellt: 03. Mrz 2012, 20:25
bei den ganzen Problemen hier......

die Bilder sind sehr nice!Geräteporno trifft es Perfekt

Ist es euch auch aufgefallen wie toll DVD´s aussehen mit dem Player......man ist ja inzwischen einiges gewöhnt/verwöhnt durch Blu-Rays und schon steigen die Ansprüche ins Unermessliche.
Da war ich doch extrem begeistert als ich mir neuilich bei einen Videoverleih alte leicht zerkratzte DVD´s (Stieg Larssons - Verblendung/Vergebung/Verdammnis) ausgeliehen hab.
Erst kurz noch der Schock....seltsame Schwarzwerte am Anfang aber dann kann ich nur sagen für mich ein sensationeles Bild.
Natürlich liegt es auch immer an der DVD aber ich sag ich finde es liegt an meinem 809ner
Klipsch-Maniac
Inventar
#794 erstellt: 03. Mrz 2012, 21:06
das ist schon richtig, er poliert dvd´s wirklich gut auf, das muss erst noch ein player nachmachen. noch dazu läuft er bei mir über den avr onkyo tx-nr809 mit dem spitzen-chip was dem ganzen noch das krönchen aufsetzt. ich geb meine geräte nicht mehr her die nächsten jahre...

p.s. liebe meinen (geräte)porno sammlung
Roger998s
Stammgast
#795 erstellt: 03. Mrz 2012, 23:26
Ich bald nicht mehr...
jazzcrab
Ist häufiger hier
#796 erstellt: 04. Mrz 2012, 19:00
Handshake-Probleme habe ich überhaupt nicht. Mit meinem Panasonic SA-BX500 versteht er sich blindlings...

LG,
jazzy
Klipsch-Maniac
Inventar
#797 erstellt: 04. Mrz 2012, 20:57
hab schon auch noch leichte handshake probs aber ist nicht schlimm...
icons
Inventar
#798 erstellt: 04. Mrz 2012, 21:52
mein 809er versteht sich super mit dem Pana VT30-bis jetzt keine Problems auch nicht mit dem 5009er oder sonstiges.

Roger: wenn du solche Probleme hast,solltest du mal andere versuchen! Es ist zwar lästig aber der Ursache auf den Grund gehen, würde ich auf jeden Fall.
Roger998s
Stammgast
#799 erstellt: 04. Mrz 2012, 23:15
Ich blicke es Nicht. Heute Morgen war die Reihenfolge TV, AVR, Sat Box und es ging nix. Eben genauso... Und es ging. Voodoo? Die Sat Box steht auf Bild HDMI Nativ, der AVR auf Main und Quelle. Sollte ich vielleicht auf 1080p fix odet through stellen? Der AVR skaliert sicher besser als der LCD TV? Viell. Ist das, daß Problem?
Tonie1000
Inventar
#800 erstellt: 04. Mrz 2012, 23:51
Hi Roger,

ich würde den Farbraum auf YUV bzw. YCbCr stellen. Da dieser für Video normiert ist und weniger
Probleme macht als RGB.
Habe ihn bei mir auch auf YUV in Verbindung mit nem Samsung Beamer.
Zu Deinem HDMI Problem kann Dir evtl. Dieser Link helfen.

Gruß Tonie
titja
Stammgast
#801 erstellt: 06. Mrz 2012, 23:21
Hi Onkyo Fans,

überlege mir den 809 zu holen und frage mich ob dieser zur meinem zukünftigen Marantz SR9600 optisch passen würde.
Vielleicht hat ja einer diese Kombi.
Über Bilder würde ich mich dann sehr freuen.
Wünsche euch weiterhin viel spaß mit diesem schönen Onkyo.

@MacRalph
Hammer Bilder!!!!
Carlsberg77
Neuling
#802 erstellt: 12. Mrz 2012, 16:31

Tastaturio schrieb:
Herzlichen Glückwunsch,
aber eine Woche kann soooooooo lang werden .

Wir hoffen natürlich dann auf (ungeschönte , neutrale ) Erfahrungsberichte.


Gruß Michael


gerne, aber leider....
Carlsberg77
Neuling
#803 erstellt: 12. Mrz 2012, 16:36
hats berti verschrien.

[quote="a5-berti"]
uuuuh....fiebere!!! da kann noch soviel passieren. kommt nicht, fällt vom LKW, Postbote kanns selber brauchen, geht im Paket zu schaden, defektes Gerät...

hoffe jetzt hab ich dich genügend beunruhigt gg [/quote]

lieferverzug. nach rücksprache des händlers mit dem distributor ist der neue termin ende märz. weiß wer was da bei onkyo los ist ?


[Beitrag von Carlsberg77 am 12. Mrz 2012, 16:38 bearbeitet]
Klipsch-Maniac
Inventar
#804 erstellt: 12. Mrz 2012, 17:19
ohoh ups *schnellindeckunghüpf*

ja irgendwie kommt Onkyo garnicht mit dem produzieren nach...es ist schon fast ein Privileg diesen Player zu haben.

und wenn du ihn abbestellst und wo orderst wo er lagernd ist?
MacRalph
Ist häufiger hier
#807 erstellt: 12. Mrz 2012, 20:35
Hab meinen seit 2. Sept. 2011...und möchte ihn keinen Tag missen!

Hier ein Bild für alle, die das Schmuckstück noch nicht haben:

IMG_0734xx


[Beitrag von MacRalph am 12. Mrz 2012, 20:42 bearbeitet]
Kalle_1980
Inventar
#808 erstellt: 12. Mrz 2012, 22:13
und hier ist er in BLACK

Onkyo BD-SP809 black
Janus_79
Stammgast
#809 erstellt: 15. Mrz 2012, 13:17
Mal ne andere Frage: Weiß von euch jemand, welchen Qdeo der BD-SP809 hat?
moviestar3000
Stammgast
#810 erstellt: 15. Mrz 2012, 20:04
Der 809 hat einen 1080p (1080i, 720p und 480p/576p) durch Marvell Qdeo™



http://hometheaterre...ship-blu-ray-player/


http://www.marvell.com/digital-entertainment/qdeo/



kann man auf der Homepage nachlesen!

Übrigens, Glückwunsch zum 809. Beitrag für den 809er


[Beitrag von moviestar3000 am 15. Mrz 2012, 20:10 bearbeitet]
Hoolster
Neuling
#811 erstellt: 19. Mrz 2012, 16:04
Mein Liefertermin wurde gerade von Mitte März auf Anfang/Mitte April verschoben. Wenn man dann im Netz mal schaut, wo er angeblich lieferbar ist und dort einmal anruft, stellt man fest, dass der Status nur nicht aktuell ist.

Ich hab derzeit kein lieferbaren Player auftreiben können... Also warte ich noch bis April. Danke Onkyo
Klipsch-Maniac
Inventar
#812 erstellt: 20. Mrz 2012, 13:36
stevep73
Inventar
#813 erstellt: 20. Mrz 2012, 18:02
Bei Otto.de in der Farbe schwarz auch sofort lieferbar.
Suche:
Gehe zu Seite: |vorherige| Erste . 10 . 12 13 14 15 16 17 18 19 20 21 . 30 . Letzte |nächste|
Das könnte Dich auch interessieren:
Onkyo bd-sp809 Videoformate
Ernesto1959 am 05.04.2013  –  Letzte Antwort am 08.04.2013  –  2 Beiträge
Onkyo BD-SP809 - welche BD-Rohlinge
Hifi-Jens am 05.01.2015  –  Letzte Antwort am 10.01.2015  –  3 Beiträge
Onkyo BD-SP809 Netzwerkeinbindung
Klipsch-Maniac am 21.09.2013  –  Letzte Antwort am 30.09.2013  –  3 Beiträge
Onkyo BD-SP809 - kein Bild über Cinch
Maxe.Baumann am 15.06.2014  –  Letzte Antwort am 04.07.2014  –  14 Beiträge
Onkyo BD-SP809: Anzeige im Display
ichselbst1234 am 10.07.2015  –  Letzte Antwort am 19.07.2015  –  5 Beiträge
Onkyo BD-SP809 macht angeblich Probleme mit 3D Blu-Rays
darthi am 04.10.2014  –  Letzte Antwort am 04.10.2014  –  5 Beiträge
Onkyo BD-SP807
Pit-Glocke am 05.09.2009  –  Letzte Antwort am 13.12.2010  –  288 Beiträge
Onkyo BD-SP808 IFA 2010
vstverstaerker am 24.08.2010  –  Letzte Antwort am 19.04.2011  –  230 Beiträge
Yamaha BD-S1900, BD-S1065
jamijimpanse3 am 03.09.2009  –  Letzte Antwort am 26.03.2013  –  1504 Beiträge
Onkyo BD-SP807
hasenpower am 12.01.2010  –  Letzte Antwort am 14.01.2010  –  3 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.913 ( Heute: 7 )
  • Neuestes Mitgliedvolker.s1963
  • Gesamtzahl an Themen1.407.108
  • Gesamtzahl an Beiträgen18.798.052