Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Thorens TD 146 MK V

+A -A
Autor
Beitrag
Phono-Ohren
Ist häufiger hier
#1 erstellt: 14. Mrz 2014, 21:52
Mein geliebter TD 146 MK V macht mir Sorgen.

Bei aufgelegtem Teller dreht bei 33 der Riemen durch und kommt nicht in Fahrt. So hab ich dann gestern den Riemen ausgekocht und diese Schnecke? oben auf dem Motor mal mit Alkohol (Isopropanol) gereinigt. Leider hab ich danach wohl nicht lange genug gewartet, der Riemen war zu schnell drauf und nu leiert er. Aber egal, Ersatzriemen drauf und tata der Teller dreht immer noch nicht bei 33.

Schleifen tut der Teller nicht, er hat auch 6mm Abstand zur Chassis.

Wie kann man diese Schnecke wieder motivieren den dicken Teller mit dem Riemen in Schwung zu setzen?


[Beitrag von Phono-Ohren am 14. Mrz 2014, 21:57 bearbeitet]
Wuhduh
Inventar
#2 erstellt: 15. Mrz 2014, 00:00
Wenn der Pulley ( Schnecke ) sich dreht und der Riemen rutscht ist meistens der Riemen zu groß. Seltener: Pulley zu glatt.

Mal bitte den Ersatzriemen auch mit Lappen und Isopropanol behandeln. Oder sozusagen einmal umdrehen = Laufseitenwechsel.

MfG,
Erik
Phono-Ohren
Ist häufiger hier
#3 erstellt: 15. Mrz 2014, 09:08
Der Riemen hat ja jahrelang funktioniert bis die doofe Katze meinte mal auf den Teller springen zu müssen. Danach war die Federung verstellt usw. lange Geschichte und am Ende rutscht der Riemen halt bei 33, bei 45 tut er das nicht.

Die Stelle bei 33 an dem Pulley fühlt sich auch sehr glatt an, während oben so eine gewisse fühlbare "Haftung" besteht. Mein nagelneuer Thorens Riemen rutscht btw. halt auch und am TD 160 macht der keine Probleme. Der andere Riemen überigens auch nicht.


[Beitrag von Phono-Ohren am 15. Mrz 2014, 09:15 bearbeitet]
david_della_rocco
Stammgast
#4 erstellt: 16. Mrz 2014, 14:01
Und die Katze kann jetzt nicht mehr springen ????
raindancer
Inventar
#5 erstellt: 16. Mrz 2014, 16:17
Bitte mal systematisch vorgehen: Außenteller aufm Kopf auflegen, dann sieht man den Riemenlauf. Thorens starten und beobachten, wo es durchrutscht. Nach der Diagnose folgt die Therapie.

aloa raindancer
Phono-Ohren
Ist häufiger hier
#6 erstellt: 16. Mrz 2014, 17:36
Danke, das hatte ich schon gemacht. Der Riemen rutscht an der Schnecke durch.

Nach einer kleinen Prüfung heute habe ich dann die Aufhängung nochmal überprüft und gemerkt das der Innenteller ein ziehendes ganz leichtes Geräusch macht. Also mal Lager geflutet, neu geschmiert und zumindest das Laufgeräusch ist weg. Einen neuen Riemen habe ich auch bestellt, ich bin gespannt.
Phono-Ohren
Ist häufiger hier
#7 erstellt: 18. Mrz 2014, 21:28
Neuer Riemen ist da. Der Teller läuft an aber das ganze wirkt nicht richtig. Der Teller bei dem 166 dreht mal ne Minutne locker nach, beim 146er steht der nach 2 Sekunden. Da fehlt definitiv was entweder am Lager oder was anderes.

Wieviel und welches ÖL kommt denn in das Lager? Bei dem Joel Set kommt da so eine ganze Spritze rein? Das ist aber sehr viel, ich dachte da kommen nur ein paar Tropfen rein.
david_della_rocco
Stammgast
#8 erstellt: 18. Mrz 2014, 22:12
Da kommt nicht die ganze Spritze rein. Das hätte niemals Platz.
Auf jeden Fall soviel das es bei aufgesteckem Teller minimal überläuft.

2 Sekunden? ?????? Da ist aber richtig was im argen.
Kannst du ein kratzen oder ein Schleifgeräusch vom drehenden Teller wahrnehmen?

Gruß
Samuel

Edit : ich habe überlesen das es jetzt geräuschlos läuft.


[Beitrag von david_della_rocco am 18. Mrz 2014, 22:14 bearbeitet]
david_della_rocco
Stammgast
#9 erstellt: 18. Mrz 2014, 22:16
Schau dir mal die Achse an. Kann man Schleifspuren oder kleine Kratzer erkennen?
Würde sich ringförmig um die Achse abbilden.
Wuhduh
Inventar
#10 erstellt: 18. Mrz 2014, 23:51
Beim KFZ würde ich meinen: Bitte Feststellbremse lösen !

Aber wenn das Lager des 146er bereits neu geölt-nicht-geschmiert wurde und dieser danach lief, ist das schon sehr seltsam, denn es ist ja nur ein Transportriemen. Selbst wenn eine Tellerachse Schleifspuren hat, dreht sich doch der Teller mit unangenehmen Geräuschen.

MfG,
Erik
smarthifi
Schaut ab und zu mal vorbei
#11 erstellt: 19. Mrz 2014, 10:56
Hallo,
laut Joel:
Ölmenge für das Lager ist ca. 1ml - vielleicht mit etwas weniger beginnen, man sieht dann schon ob das Lager überläuft.
Natürlich passt das Öl von Joel super, aber auch von Project etc. Kein Nähmaschinenöl verwenden.

In diesem Fall wäre wohl vorher eine Reinigung des Lagers empfehlenswert, aber die hast du schon gemacht?
Rückstände und altes Öl z.B. mit Isopropanol ausspritzen und vorsichtig auswischen.
Sollte nicht "fuseln" - Küchenrolle oder ähnliches eindrehen uns danach das Lager ausblasen und neu ölen.

Lagerachse, Dorn und Lager zuvor (wie Samuel bereits erwähnt hat) im gereinigten Zustand auf Beschädigungen überprüfen.
Die minimale Delle im Kunstoff-Lagerspiegel (Nytralon) ist normal, darin läuft der Lagerdorn auf Öl.
Nach dem Neueinfüllen kann und sollte es einige Zeit dauern, bis der Innenteller wieder ganz in das Lager einsinkt.

Dann zunächst mal nur mit dem Innenteller überprüfen: 5 cm über dem Lager sollten keine Geräusche beim Drehen mehr
hörbar sein. Ohne Riemen mit aufgelegtem Außenteller den Dreher ungefähr auf 33 U/min bringen. Bis dieser wieder zum stehen kommt,
sollte schon eine Minute vergehen. Da hast du völlig recht, das sollte so sein wie bei dem TD 166!

Riemenlänge 265 bis 270 mm (gefaltet). Wie Erik schon gesagt hat, Riemen und Laufflächen (Pully/Innenteller) mit Isopropanol reinigen und danach mit Gummihandschuh wieder auflegen, um erneute Fettrückstände durch die Hände zu vermeiden.

Hast du schon versucht, den Riemenlauf zu justieren?
Die Motorneigung läßt sich mit der kleinen Schraube rechts neben dem Pulley beim Innenteller justieren.
Der Riemen sollte mittig auf der dafür vorgesehenen Kante laufen. Riemenlauf mit umgedrehtem Außenteller kontrollieren.

Viel Glück beim Probieren,
Georg


[Beitrag von smarthifi am 19. Mrz 2014, 11:35 bearbeitet]
Phono-Ohren
Ist häufiger hier
#12 erstellt: 19. Mrz 2014, 12:39
Ich werd mmich gleich dran begeben und werde dann mal ein Video machen am besten. Das erklärt dann mehr als Schreiberei.
Phono-Ohren
Ist häufiger hier
#13 erstellt: 19. Mrz 2014, 14:16
Also Lager gereinigt und mit Öl durchgespült (wie schmuddelig), dann neues Öl rein (ein paar Tropfen, drehen lassen, wieder 2 Tropfen rein und drehen lassen bis es dann irgendwann oben leicht raus tritt. Er läuft schon mal viel flotter an, aber mehr als 5 Sekunden Nachlaufzeit hat er nicht. Wenn man sein Ohr dran hält hört man ein ganz leises ziehendes Geräusch am Metallinnenteller (btw. kleiner Dorn). Also scheint wohl das Lager hin zu sein da er nirgends schleift. Riemen geht auch sauber am Umschalter durch, eckt nirgends an.
Pilotcutter
Administrator
#14 erstellt: 19. Mrz 2014, 14:47
Das klingt alles in allem nicht gut und irgendetwas ist in der Lagerbuchse nicht in Ordnung.

Am besten nocheinmal säubern und dann reinleuchten und versuchen zu detektieren ob sich der Dorn in einen evtl. Lagerspiegel gefräst hat und jetzt nur noch schwer läuft. Auch mal den Dorn von unten anschauen...

Gruß. Olaf
smarthifi
Schaut ab und zu mal vorbei
#15 erstellt: 19. Mrz 2014, 17:15
Versuche mal vorsichtig die Lagerbuchse mit einem passenden runden Stäbchen, mit feinem Leinentuch umwickelt in achsialer Richtung ein wenig zu polieren.
Nicht zu fest und auch den Lagerboden schonen; immer wieder mal das Stäbchen ein Stückchen drehen.

Die Vermutung von Olaf, dass es ein beschädigter Lagerspiegel sein könnte ist jedoch schon sehr wahrscheinlich.
david_della_rocco
Stammgast
#16 erstellt: 19. Mrz 2014, 17:16
Sinkt der Teller langsam ab wenn du ihn ins Lager "einfädelst"?
Hörst du beim absinken lassen kratzende Geräusche?
david_della_rocco
Stammgast
#17 erstellt: 20. Mrz 2014, 21:16
Na gibt es was neues zu berichten?
Würde mich interessieren.
Phono-Ohren
Ist häufiger hier
#18 erstellt: 21. Mrz 2014, 19:23
Thorens TD146 MK VThorens TD146 MK V

Altes Zickenvieh. Der Innenteller senkt sich langsam ab. Neuer Riemen dran und er tut wieder was er soll. Ein leichtes, sehr leichtes Schleifgeräusch ist immer noch. Der Dorn ist blitzeblank und ohne Mangel.

Jetzt soll er erstmal wieder was tun, ich werds beobachten und vielleicht spielt es sich auch wieder ein? Naja, wenn nicht kommt er am Sonntag wieder in die Werkstatt.
david_della_rocco
Stammgast
#19 erstellt: 21. Mrz 2014, 20:26
Hast du auch nachgesehen wie es in der Lagerbuchse aussieht?
Ich wäre zumindest vorsichtig was das Geräusch angeht.
An deiner Stelle würde ich die Reinigung nochmal wiederholen, wenn du sagst das es beim ersten mal so schmuddelig war.
Das sollte absolut restlos sauber sein.

Hörst du auch das Schleifgeräusch aus den Lautsprechern wenn sich die Nadel zwischen Titeln, in der Einlaufrille oder der Auslaufrille befindet?
Phono-Ohren
Ist häufiger hier
#20 erstellt: 22. Mrz 2014, 09:49
Hi, nein da ist es lautlos. Ich werd das lager gleich nochmal durchspülen und neu ölen. Vielleicht war ja doch irgendwas beim ersten mal drin geblieben.
raindancer
Inventar
#21 erstellt: 22. Mrz 2014, 10:48
Bei diesem Befund würd ichs Lager polieren, Hilfsmittel dazu gibts bei Joel. Dabei 2 Dinge beachten: Nicht zu lange fuhrwerken, mit Bohrmaschine geht das in 30...60 sec. Danach überaus penibel die Schleifpaste ausm Lager entfernen - Pressluft wär gut. Dann ölen und die Chose sollte gefixt sein.

aloa raindancer
Phono-Ohren
Ist häufiger hier
#22 erstellt: 26. Apr 2014, 11:29
Nu macht er wieder Kummer, er dreht eindeutig zu langsam. Kurt Cobain klang gerade wie Kurt Hasenfurz und das geht gar nicht.

Kann man den jemandem mal schicken der sich des kranken Huhn mal annimmt und dabei auch wirklich Ahnung hat?
david_della_rocco
Stammgast
#23 erstellt: 26. Apr 2014, 12:40
Ist das bei beiden Geschwindigkeiten so?
Phono-Ohren
Ist häufiger hier
#24 erstellt: 26. Apr 2014, 14:00
Ja
Pilotcutter
Administrator
#25 erstellt: 26. Apr 2014, 15:13
Ich habe zwar schon einige Thorens dieser Baureihen zerlegt und habe auch noch Ersatzteile aber so einen Lagerschaden hatte ich noch nicht (wenn es denn einer ist).

Nach meiner Überlegung hast Du auch nur genau 2 Möglichkeiten. Entweder Du besorgst Dir einen Teflon oder anderen Lagerspiegel oder Du besorgst Dir das schwingende Unterteil des SubChassis (da ist die Lagerbuchse drin) und baust das um.
Da kannst Du Dir aber auch genauso gut gleich einen neuen Thorens besorgen, weil man da auch den Tonarm umbauen muss und Deiner hat auch noch die Sichel unten am Drehpunkt für die Endabschaltung.

Tut mir leid, dass ich auch nichts sinnvolleres schreiben kann aber das Lager ist nunmal nicht austauschbar und macht den halben Spieler aus.

Entweder noch für einige Zeit einen Lagerspiegel rein oder schon mal die Augen nach einem anderen Dreher aufhalten. Sorry.

Gruß. Olaf


[Beitrag von Pilotcutter am 26. Apr 2014, 15:14 bearbeitet]
Phono-Ohren
Ist häufiger hier
#26 erstellt: 15. Mai 2014, 19:36
So der Dreher ist zurpck beim Händler. Meine geduld und auch Lust an dem Gerät ist vergangen. Nu steht er dort seit 3 Wochen "das der Techniker mal drüber guckt". Sollte ich den wieder bekommen werde ich den so genau prüfen wie es nur geht. Vor allem das Tempo, wer weiß was die damit machen..........
david_della_rocco
Stammgast
#27 erstellt: 15. Mai 2014, 20:51
Oh mann du kannst einem leid tun.
Sag mal wo wohnst du denn????
Vielleicht kann sich hier einer aus dem Forum das Teil mal ansehen.
Phono-Ohren
Ist häufiger hier
#28 erstellt: 14. Jun 2014, 09:24
Hab nach 7 Wochen das gute Stück zurück bekommen und es wurde mir mitgeteilt das ein Elko der Motorsteuerung defekt ist. Seit wann hat der eine Motorsteuerung? Der ist doch weder tacho noch quartz gesteuert sondern über die Netzfrequenz. Motorsteuerung hab ich in noch keinem meiner Thores gesehen (146, 160, 166). Nimmt der mich auf den Arm oder gibts da wirklich eine?
Hörbert
Moderator
#29 erstellt: 14. Jun 2014, 10:34
Hallo!

Natürlich hat der TD-146 genau so wenig eine Motorsteuerung wie ein anderer der kleinen TD-14x/16x -Modelle. Jeder Elektriker ohne Grobmotorik kann das Ding reparieren, vermutlich hat da gar kein Fachmann weder ein einfacher Elektriker geschweige denn ein Elektroniker überhaupt reingeschaut. Hoffentlich mußtest du für diese tolle "Expertise" nicht auch noch etwas bezahlen.

Dem Motor ebenfalls einige Tröpchen Öl zu verpassen hast du sicher schon probiert? Ebenso hast du bestimmt schon den Pulley auseinandergenommen und unter der Lauffläche gereinigt? Gerade bei Katzenhaltern (ich habe auch so ein Raumanimator) setzen sich gerne Haare dort ab und wickeln sich auch mal um die dünne Achse aus leicht biegbarem Metall aso vorsicht beim Auseinandernehmen da kann durch eine auch nur leicht verbogene Achse ein Schaden entstehen das nur durch einen kompletten Motor-Achsentausch wieder behoben werden kann.

Beim wiederzusammensetzen des Pulleys samt Rutschkupplung bedarf es ein wenig Fingerspitzengefühl, hier ist ein Mittelweg zwischen zu strammer und zu Lockerer Befestigung des Messinhutes der mit Imbusschrauben befestigt ist angesagt, möglicherweise sind hier einige Versuche angesagt bis es richtig funzt.

MFG Günther
tomtiger
Moderator
#30 erstellt: 14. Jun 2014, 20:32
Hi,

es gibt welche mit Endabschaltung. Mit viel Phantasie könnte man "Motorsteuerung" dazu sagen, weil der Motor wird abgeschaltet. Da könnte (!) theoretisch ein Kondensator defekt sein.

Die Frage ist, warum der nicht gleich getauscht wurde, wenn er denn defekt war.

LG Tom
Phono-Ohren
Ist häufiger hier
#31 erstellt: 14. Jun 2014, 20:56
Aber was kann an der Endabschaltung für einen zu langsamen Betrieb verantwortlich sein.

Jedenfalls werde ich den Herren mal auf die Füße treten, auf 45 dreht er nur an wenn man hilft und die Tonarmstütze ist verbogen.

So langsam hab ich die Nase voll von dem Laden.
tomtiger
Moderator
#32 erstellt: 14. Jun 2014, 22:04
Hi,

wenn Du den Schaltplan anguckst: http://new-hifi-clas...20schaltplan%202.jpg

LG Tom
Hörbert
Moderator
#33 erstellt: 15. Jun 2014, 06:41
Hallo!

Die Endabschaltung hat natürlich keinen Einfluß auf die Umdrehungsgeschwindigkeit, hier liegt eher ein mechanisches Problem vor, Im übrigen scheint ohnehin C-109 der einzige Elko in der Schaltung zu sein, der gesamte Rest, -das sind alles recht kleine Kapazitäten-, sind wohl Folien- oder Keramiktypen. Hier wäre ein Austausch selbst für einen nahezu erblindeten Elektroniker oder Elektriker kein Problem. Im übrigen zweifle ich daran das der C-109 wirklich kaputt ist, wäre das der Fall würde die gesamte Endabschaltrung schlicht und ergreifend nicht mehr fünktionieren und der Rest des Plattenspielers würde unbeeindruckt davon seine eigentliche Arbeit verrichten.

Neben einem mechanischen Problem kann ich mir eigentlich nur noch einen Schadem am Thorens-Steckernetzteil vorstellen, wenndas Teil zu wenig Energie liefert wäre es untwer Umständen Möglich das es der Motor nicht schafft den Teller auf Touren zu bringen

Was nie ganz ausgeschlossen werden kann ist natürlich ein Schaden am Motor selbst, hier solltest du schauen ob er im Leerlauf ruckelt, um hier eine Einflußnahme der Rutschkupplung ausschließen zu können mußt du allerdings den Pulley von der Motorachse abschrauben.

Hätte ich das Ding hier würde ich den Fehler wahrscheinlich innerhalb eine halben Stunde finden können aber über das Netz ist die Fehlersuche immer etwas problematisch.

MFG Günther
Phono-Ohren
Ist häufiger hier
#34 erstellt: 05. Jul 2014, 16:36
Da kam das gute Stück heute zurück von der erneuten Reparatur (Teller schleift bei 45) und siehe da:

Thorens nach erneuter ReparaturThorens nach erneuter ReparaturThorens nach erneuter ReparaturThorens nach erneuter Reparatur


Endlich wabbelt es wie man das von Thorens kennt. Hab gleich mein Stanton 500 MK II drunter geschraubt und ab die Post. Die Matte muss wieder geputzt werden, was haben die da für eine Orgie drauf gefeiert?
Wuhduh
Inventar
#35 erstellt: 07. Jul 2014, 21:28
Nabend !

Solche Pfusch-Fummler sind schrecklich. Gibt es leider überall. Mußte mich vor 3 Jahren von meiner Stamm-KFZ-Werkstatt trennen, denn " wer dreifach pfuscht den brauch' ich nicht ! "

Gönne der Matte einen Blob " Armor-All seidenmatt " und sie kann wieder strahlen !

MfG,
Erik
Phono-Ohren
Ist häufiger hier
#36 erstellt: 11. Jul 2014, 18:38
Amateure Treiben Unfug
Suche:
Das könnte Dich auch interessieren:
Thorens TD 146 mk V
Exilzebra am 30.05.2012  –  Letzte Antwort am 30.05.2012  –  4 Beiträge
Thorens TD 146 mk v neues System
hkl am 04.08.2007  –  Letzte Antwort am 09.08.2007  –  10 Beiträge
Thorens TD 146 mk v -systemfrage
hkl am 04.01.2008  –  Letzte Antwort am 05.01.2008  –  5 Beiträge
Thorens TD 146 MK V Preis?
Blaupunkt01 am 11.01.2011  –  Letzte Antwort am 12.01.2011  –  9 Beiträge
Tonabnehmersystem für Thorens TD 146 MK V
klein_pulse am 22.01.2013  –  Letzte Antwort am 04.04.2013  –  14 Beiträge
Thorens TD 146 MK V - Welches Kabel?
strykor am 08.05.2014  –  Letzte Antwort am 09.05.2014  –  6 Beiträge
Thorens TD 146 Mk V Transportbeschädigung? (Thema Mk II)
JKap am 31.07.2009  –  Letzte Antwort am 04.08.2009  –  18 Beiträge
Thorens 146 MK V
Oktaviant am 03.12.2011  –  Letzte Antwort am 03.12.2011  –  3 Beiträge
Welcher Tonarm war beim Thorens TD 146 MK V dabei?
Elbonian am 27.12.2009  –  Letzte Antwort am 27.12.2009  –  3 Beiträge
Thorens TD 146 MK VI
-Thrillhouse- am 11.07.2014  –  Letzte Antwort am 23.03.2016  –  27 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 3 )
  • Neuestes Mitgliedmanuel77ac
  • Gesamtzahl an Themen1.345.796
  • Gesamtzahl an Beiträgen17.672.168